News
ceston

Motowidla bizon nie podnoszą się.

Polecane posty

ceston    12
Witam tak jak w temacie motowidla nie chcą się podnieść do góry. Olej dolatuje do obydwu siłowników. Kombajn mam pierwszy rok blokad raczej żadnych tam nie ma. Dziękuję za pomoc z góry.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

DANDYS    232

spróbuj waz dokręcić, albo zamień miejscami i zobacz czy się podniesie na innej sekcji

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
master21    9

ja bym obstawiał rozdzielacz spróbuj na raz wziąś podnoszenie hederu i motowideł może wtedy podniesie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ceston    12

Podokrecalem węże. I zauważyłem że nie podniesie, ale jak ktoś siedzi w środku i trzyma dźwignię od podnoszenia a ja podniose wtedy rękoma to się podniesie i nie opuszcza samoczynnie tylko stoi w miejscu do którego podniosłem. A jak oouszcze dźwignią to nie zrobi tego delikatnie tylko trzepnie w dol.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ceston    12

Też tak myślę. Ale to już chyba po sezonie pójdzie do naprawy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez chrap17
      Witam. Mam takie pytanko juz 3lata mecze sie z podnoszeniem hederu w bizonie. Mianowicie jak sie rozgrzeje nie chce podnoscic wogole. Kierownica dziala bez zadnych problemow.
      Na poczatku obstawialem ze to pompa. Zostala wymoeniona na nowa.
      Pozniej rozdzielacz 2 sekcyjny uzywany.. troche pomoglo ale nie na dlugo.
      Nastepnego roku tez rozdzielacz uzywany i trojnik oleju uzywany.Poczatkowo bylo fajnie lecz w polowie zniw znow zaniemogl.
      I teraz mysle aby kupic sobie czysto nowy ten trojnik oleju i ten nowoczesny rodzielacz 2 sekcyjny z sekcjiami nurnikowymi.
      Jak.myslicie dobrze bedzie czy lepiej zostac przy tych orginalnych. Te orginalne sa drogi. wiecej kosztuje regeneracjia niz ten  nowoczesny nowy. 
      A mize ktos mial.podobne problemy.. 
    • Przez Mareczek78
      Bizona z056 mam dwa sezony - czeka trzeci i pora dopracować skrzynię biegów.
      Ogólnie mam do niej kilka zastrzeżeń a mianowicie:
      - czasem zgrzyta przy włączaniu biegu (ale myślę ze to wina sprzęgła i mam zamiar też je skontrolować)
      - ciężko wchodzą biegi szczególnie uciążliwie 1 i wsteczny. Wstecznego czasem nie idzie wcisnąć. Muszę wiec włączyć bieg 1 i mocnym ruchem na wsteczny. Znajomy mechanik twierdzi że to łożyska mają luz i wałki się "opuściły", ale stwierdzi dokładnie przyczynę jak przyjedzie.
      - na trzecim biegu dzwoni coś w przekładni jakbym "szklanki w kartonie wiózł". Myślałem że to tarcze ręcznego hamulca tak dzwonią, bo już nie miały okładzin, ale nie - zmieniłem tarcze, ale efekt dźwiękowy pozostał. Nawet jak przyhamuję ręcznym to i tak nic to nie daje, więc dzwoni coś innego.
      - zdjąłem pokrywę skrzyni, spuściłem olej i niespodzianka - w skrzyni znalazłem kilka nitów stalowych o grubości ok 8mm. Są ścięte ew. zerwane. Co w skrzyni może być nitowane?
    • Przez PaweMikoajKowalczyk
      Witam. Kupilem kombajn przed tamtymi zniwami i mam problem z obrotami bębna. Rozebrałem napęd i odrzutnik i okalzolo się że na odrzutniku śruby trzymajcie talerze były zamontowane łebkami na zewnątrz i talerze nie mogły się zejść tak żeby pas był chociaż na równo z talerxami tylko był z 2 centy w środku i max obroty miałem 850. Jakoś przemęczyłem się i jakoś wykosilem wszytko. Teraz rozebrałem wszytko zmieniłem główne łożyska piasty bo miały spory luz i łożyska te wąskie duże w piastach,, założone dobrze bo mechanik mi je osobiście zakłada,, złożyłem wszytko i dalej mam 850 obrotów 😥😒 mogłem założyć odwrotnie te blachy czy jako to się nazywa co są od zmieniania obortow a reszta jest chyba dobrze. Talerze nie mają wyczuwalny progów a pas założyłem nowy. Pomoże mi ktoś? Później wyślę zdj tych blach. Przepraszam za pisownie. 
      received_821260721726905.mp4
    • Przez artgosz18
      Witam serdecznie.
       
      Zakładam nowy temat ponieważ czytałem o podobnych problemach niestety żaden nie był taki jak u mnie, mianowicie mam problem z wskaznikami temp. wody oraz oleju od ciśnienia i wskaznik paliwa oraz ładowania działają. Bizon ma zegary starego typu wymieniałem czujniki i na nowych temp. od razu wzrasta na 120 stopni. dziwi mnie fakt ,że po zdjęciu kabla z czujnika temp. nadal pokazuje 120 a przy dotknięciu masy spada na 0 ;/ u znajomego jest odwrotnie i tak powinno byc z tego co czytam ( po dotknieciu masy 120 stopni) nie wiem gdzie szukać przyczyny. kable sprawdzałem  proszę o pomoc. 
    • Przez slawus
      Czeka mnie remont silnika w Bizonie, czy ktoś ma namiary na dobrego i sprawdzonego fachowca z woj. mazowieckiego, no i może zna ktoś orientacyjną cenę tego "zabiegu" bo może lepiej kupić drugi silnik np. po remoncie. Z góry wielkie dzięki.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj