WiesiekTraktorzysta

JD 2258-Świecąca kontrolką wytrząsaczy.

Polecane posty

Wcześniej działało, z tym że przejechałem tym kombajnem do domu po drodze 50km i już zgłaszało błąd. Na obu wałach wytrząsaczy nie ma i nigdy nie było czujników z tego co wiem. Nie jest to nowy nabytek więc wiem, że działało. Na szczęście kosi jak należy i pomijając upierdliwy komunikat dokończę żniwa i będę sprawdzał na spokojnie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marl    77
Dnia 18.07.2019 o 10:23, WiesiekTraktorzysta napisał:

Sprawdziłem przekaźniki nad wytrząsaczami i są sprawne, masa do nich też dochodzi. Sprawdzane wg. https://www.elektroda.pl/rtvforum/topic1317370.html. Kable połączone bezpośrednio nie eliminują błędu. Jakiś duperel, zobaczymy czy zniknie po obciążeniu na polu, na razie odłączyłem brzęczek w kabinie. Może też być poślizg na pasach załączających.

Można zapytać jak odłączył Pan brzęczzyk w kabinie? Bo u mnie ktoś to  odłączył ale Ja dla bezpieczeństwa znów bym załączył . 

@peugeot : Nie wiem jak sprawdzić czujnik strat na sitach. Po uruchomieniu młocarni zegar sie porusza ale potem brak reakcji, na klawiszach chodzi ok. tu link do zdjęcia i opis problemu:    link  . Jak sprawdzić ta belke czujnika strat na sitach? Są tam 3 przewody. MAm do dyspozycji zwykły miewrnik. Prosze o poradę. 

Edytowano przez Marl

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
34 minuty temu, Marl napisał:

Można zapytać jak odłączył Pan brzęczzyk w kabinie? Bo u mnie ktoś to  odłączył ale Ja dla bezpieczeństwa znów bym załączył . 

https://partscatalog.deere.com/jdrc/sidebyside/equipment/79266/referrer/navigation/pgId/140688769 element 6 ma podłączanie od strony przekaźników, powinien być czarny wtyk zespolony dwu-pinowy do połączenia, prawdopodobnie to jest "piszczałka" chociaż nie wiem w 100%, po odłączeniu zamilkło.

  • Thanks 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

peugeot    100

Sprawdź zasilanie czujnika , jest ono wspólne dla wszystkich czujników strat ( można je porównać z tym na sprawnych czujnikach ). Trzeci przewód to sygnał , tam pojawiają się impulsy elektryczne po każdym lekkim uderzeniu np. długopisem . Oczywiście przewody i złącza to na początek .

  • Thanks 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marl    77

@peugeot : sprawdziłem te kable, o dziwo w każdym z 3 kabli podczas pracy młocarni wystepuje napięcie ( obecnośc prądu ). Teraz znowu nie reaguje zegar w kabinie. No juz nie wiem o co chodzi. To raczej nie do naprawienia, chyba ze wiecie jak sprawdzić belke czujnika stat sit. Kiedyś była uszkodzona wiązka kabli ( było zwarcie )nad zbiornikiem paliwa, aj kupiłem kabel 25x1 i wyprowadziłem od nowa. Kable były ponumerowane, starałem sie wszystko zgodnie z oryginałem zrobić. Wszystko działa z elektryki na tyle ( światła, brzeczyk cofaniam oswietlenie hedera ) i czujniki na klawiszach... Tylko od sit nie działa. 

@WiesiekTraktorzysta : u mnie odpiete sa kable od tego elementy nr 6, szukałem tych kabli ale nie zlokalizowałem. 

Dziekuje Panowie za porady, jednak to trudny temat do ogarniecia. 

Edytowano przez Marl

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Witam 

Mam rowniez klopot z Jd 2258. Nie dziala mlocarnia panel w podlokietniku sie grzeje i nie ma sterowania wiatrem oraz nie pokazuje ha. Moze ktos poratowac schematem tego kombajnu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Marl    77

@robert199411 : schematu nie mam. poruszaj wtyczkami od podłokietnika. Prawdopodobnie coś przegryzło kable idące w podłoże, jest wziernik na zewnątrz kabiny. Trzeba odkrecić 4 sróbki z boku kabiny i widac wszystko. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez mariusz1001
      Witam mam problem z dzwignią hydrostatu w 2256 tzn jazda przód tył działa ale ciężko znaleźć luz, nie ma go w tym miejscu w którym powinien byc tylko trzeba lekko popychać dzwignie do przodu i do tyłu aż sie trafi troche to denerwujące bo jak nie ma luzu na hydrostacie to nie mozna wrzucić biegu, miał ktos taki przypadek ?? jak sie zostawi na luzie tam gdzie powinien byc to słychać jak hydrostat wyje i kombajn delikatnie prubuje podjeżdzać do przodu czy tam do tyłu. Jest tam jakaś regulacja tego ?? to jest na linkach czy elektrycznie? Myśle zapytam was zanim zepsuję cos bardziej
    • Przez hibertusik
      Witam forumowiczów,napisałem ten temat poniewż potrzebuję pomocy odnośnie elektryki w 1075.Mam namieszane w instalacji elektrycznej,bałaganu narobiły chyba myszy i ktoś to porawiał ale w ten sposób że pomijana jest skrzynka bezpieczników i nie wszystko działa tak jak powinno,po włączeniu zapłonu piszczy pulsacyjny sygnał.
      Potrzebuję schematu elektycznego tego kombajnu,by odtworzyć instalacje.Jeśji ktoś posiada proszę o odpowiedż,może byc  odpłatnie,do żniw dużo czasu ale muszę doprowadzić do porządku tą elektrykę bo może to skończyć się jakimś pożarem
      pozdawiam i czekam na odzew.
    • Przez simonjp
      Witam,
      Szukam fachowca ktory oceni po zdjeciach/filmie orientacyjnie Stan kombajnu John Deere 2054, rok 1995.
      Chce nadmienic ze sprzedawca upiera sie ze kombajn ma 1700 motogodzin na bebnie i 1950 na silniku  !! Rok 1995!!
      To raczej nie realne......
      Prosze o odpowiedź.
      wysle zdjecia na maila.
      pozdrawiam 
    • Przez jacobsxx
      Witam, prawdopodobnie zapowietrzył mi się układ paliwowy w ciągniku John deere. Ma ktoś wiedzę gdzie się odpowietrza?
    • Przez Przemoo10
      Witam
      Zamierzam kupić john deere 2264. Panowie i Panie prośba do was, na co zwrócić największą uwagę przy zakupię pod względem mechanicznym jak i elektronicznym. Z góry dziękuję za porady. Pozdrawiam
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj