News
matisz125

Renault Ares jedzie na luzie

Polecane posty

Wybrane dla Ciebie
matisz125    0

Witam. Posiadam Aresa 620. Ostatnio zauważyłem, że na biegach polowych gdy włącze pierwszy bieg , puszcze sprzeglo a rewers elektrohydrauliczny ustawiony jest na luz to ciagnik sam jedzie (toczy się). Na biegach soszowych to sie nie zdarza.  Wymiana oleju w skrzyni miala miejsce po tym jak zauwazyłem ten problem . Fusch agrifarm stou mc 10w40 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    152

to nie jest problem tylko tzw. ciągnięcie skrzyni. Na polowych jest duże przełożenie i niewielka siła jest potrzebna by ciągnik się toczył. Dzieje się to zapewne na zimnej skrzyni, po rozgrzaniu nie powinno.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez milosz320
      Posiadam Ceresa 95 z 96r. mam problem z za niskim napięciem na obwodzie którym znajduje: radio, lamka oświetlenia kabiny, zapalniczka i kogut, gdy ciągnik nie jest odpalony napięcie wynosi tylko 10V zaś na innych obwodach 12,5V, kiedy odpalę ciągnik napięcie jest normalne 13,5V. Czy to normalne że na zgaszonym ciągniku coś obniża napięcie na ten obwód?
    • Przez Kolo12
      Witam, mam taki problem moja Renaulta dymi na biało taki gesty biały dym pojawia się on zaraz po za kręcenia rozrusznikiem, uprzedzam pytanie płyny chłodniczy w normie. Ten dym pojawia się na wolnych obrotach i podczas schodzenia z obrotów)(odpuszczenie gazu). Moje podejrzenia padły na lejace wtryski idąc tym tokiem myślenia wtryski są zrobione i dym jest dalej może mniejszy ale jest. Paliwo dobrej jakości. Tu moje pytanie gdzie szukać przyczyn może zawory są zle wyregulowane i się nie domykaja. Bo już nic nie przychodzi mi do głowy moc silnika jest w normie. 
    • Przez krzysztofsmok77
      Czesc. Posiadam ciagnik Renault TX 110.54 z EHR i rewersem przy kierownicy. Ostatnio wystapil jakis problem i nie wiem jak go usunac. Mianowicie zapalila sie kontrolka STOP, swieci sie akumulator, przeraźliwie piszczy i przestał działać obrotomierz. Ktos juz taki przypadek miał lub wie co to moze byc?
    • Przez V12
      Witam
      MWM d226-4
      Kiedy jest zimno przy pierwszym rozruchu coś wyje.Naj bardziej na biegu jałowym jak zwieksze obroty to ustaje
      Dzwięk przypomina pompę hydrauliczną. Pompy od hydrauliki wykluczam bo jakie kolwiek operacje kręcenie kierownicą , podnoszenie tuza nie zmieniają dzwięku
      Odgłos ewidętnie dochodzi z miski olejowej . Olej jest nowy Texaco 15W40 filtr był Filtrona wymieniałem na Donaldsona bez poprawy.
      Na myśl przychodzi mi zawór upustowy w pompie lub sama pompa.
      Dzieje sie tak tylko jak na dworzu jest poniżej 10 C dzwięk ucicha po jakiś 5 min pracy jest wtedy delikatnie słyszalny im cieplejszy tym mniej.
      Postaram sie nagrać film jak to pracuje 
      pozdr
    • Przez Hekos
      Witam. Mam problem z renault,  poniewaz znikly wszystkie swiatla. Co moze byc przyczyna? Chcialbym sam z tym sie uporac.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj