News
matisz125

Renault Ares jedzie na luzie

Polecane posty

matisz125    0

Witam. Posiadam Aresa 620. Ostatnio zauważyłem, że na biegach polowych gdy włącze pierwszy bieg , puszcze sprzeglo a rewers elektrohydrauliczny ustawiony jest na luz to ciagnik sam jedzie (toczy się). Na biegach soszowych to sie nie zdarza.  Wymiana oleju w skrzyni miala miejsce po tym jak zauwazyłem ten problem . Fusch agrifarm stou mc 10w40 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
ptaszyna    152

to nie jest problem tylko tzw. ciągnięcie skrzyni. Na polowych jest duże przełożenie i niewielka siła jest potrzebna by ciągnik się toczył. Dzieje się to zapewne na zimnej skrzyni, po rozgrzaniu nie powinno.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez radoslaworzel
      Proszę znawców tematu o opinię, wydaje mi się że coś stuka w silniku. Po zdjęciu miski i pokrywy zaworów nie widać żeby było coś nie tak, podejrzewałem korowód, jakby na jednym garze coś dzwoniło Co to może być? Chyba że te silniki tak chodzą. 
      VID_20191019_120428.mp4
    • Przez Renault85-15TX
      Interesuje mnie jakie posiadacie ciśnienie smarowania silnika. Oczywiście ciśnienie mierzone nie tak że ktoś coś usłyszał albo znajomy znajomego mówił że takie ma być. 
      U mnie występuje wysokie ciśnienie smarowania silnika i po rozmowie z kilkoma użytkownikami ciągników Renault spotkałem się właśnie też z tym że u nich jest też tak wysokie ciśnienie. Na zimnym silniku potrafi na maksymalnych obrotach dobijać nawet do 9atm. Większość osób twierdzi że jednak powinno być dużo mniejsze dlatego postanowiłem się dowiedzieć jak jest w waszych Renówkach o ile ktoś z was mierzył. 
    • Przez Farmer345
      Witam. Mam problem z ciągnikiem Renault Ares 620 mianowicie po skończonej orce ciągnik nie chce jechać ani do przodu ani do tyłu, nie działa przedni napęd i blokada mechanizmu, WOM, oraz wyświetlacz od biegów. Stało się to normalnie podczas postoju na wolnych obrotach.  Sprawdziłem już wszystkie bezpieczniki, oraz przekaźniki i są dobre. Proszę o jakieś podpowiedzi gdzie szukać problemu. 
    • Przez kamilekw1221
      Witam. Zwracam się do was z prośbą... Chodzi o to że gdy zmieniam kierunek rewersem wyskakuje konrolka taka jak pod spodem,zaczyna migać i załącza się bzęczyk i nie wiem co może być przyczyną proszę o pilną pomoc w tej sprawie

    • Przez razmus22
      witajcie , mam problem na zimnym silniku pali sie kontrolka od hydrauliki przeplywo nie ta od filtrow tylko co dokladnie oznacza wyciek z ukladu czy slaby przeplyw, dokladnie kontrolka oznaczona nr 7 pali sie tylko jak jest zimna
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj