Rafalwwl

Faucheux f2 problem

Polecane posty

Wybrane dla Ciebie
Rafalwwl    0

Witajcie, mamy problem, prawdopodobnie Elektrozawór lub cewka poszła, ponieważ nie otwiera ani nie zamyka nam łap od chwytaka do beli.Szukałem cewki Vickersa ale 700 zł. Wpadłem na pomysł zastosowania  , zamienienia na jakieś dostępne od ręki w sklepach  i dołożenia Joysticka, ewentualnie, czy ktoś z Was przerabiał taki temat, lub podobny  ? Może ktoś się zajmuje tutaj takimi sprawami ? Ewentualnie ogarnał by, okolice Mińska Maz? 

viber_image_2019-06-12_17-35-40.jpg

viber_image_2019-06-12_17-35-39.jpg

viber_image_2019-06-12_17-35-38.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
peewee1984    11

Sprawdzałeś czy napięcie dochodzi do elektrozaworu? Zamień cewkę z innego rozdzielacza żeby się upewnić czy to ona jest winna czy rozdzielacz. Jeżeli to cewka to możesz poszukac zamiennika. Napięcie i moc masz podana, potrzebujesz jeszcze średnice trzpienia i wysokość. Jeśli cewka padła to może tu coś znajdziesz

http://www.fanina.pl/ albo

https://sklep.dzwigi.net.pl/pl/sklep/produkt/8141-cewka-12v-30w-fi23-h=60mm-vickers.html

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Rafalwwl    0

Własnie wróciłem od ojca, cewki dzialają, ale, jakiś fachura był i jest taka płytka po środku, którą przelutowywał, i nie ma coś napięcia, w 2 z 4 kostek, musze gdzieś schemat ogarnąć i zasadę działania tego, oraz czy to diody opornikki itp zastosowali tam,  aczkolwiek co mnie dziwi, jak przelożę z działającej sekcji dwie kostki na drugie dwie cewki to nie ma reakcji, a powinno bo przecież działają na innych cewkach,,, 

3 godziny temu, Bzyk333 napisał:

 tak właśnie szukam takiego rozwiazania, lecz musze popatrzeć jak przewody puścić, jutro zadzwonie do jakiegoś sklepu może coś ogarną, 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez HorPol65
      Witam!! Mam takie pytanie jaki tur da rade zalozyc do 60-tki??
    • Przez Grześ220
      Panowie jak mam podłączyć tura , gniazda z tylu ciagnika sa zajęte muszę się wpiąć w rozdzielacz ciagnika ale jak ?
    • Przez reflex52
      Witam przecieka mi elektrozawór na turze gdzieś w zaznaczonym kółkiem miejscu i nie wiem za bardzo jak to rozkręcić oring pod tą czarną nakrętką (czarna strzałka) pod cewka wymieniłem ale nic to nie dało i tutaj pytanie czy ktoś to rozbierał dalej wydaje mi się że przecieka gdzieś jak czerwona strzałka, co tam może być za oring lub inne uszczelnienie ewentualnie jaka przyczyna ze przecieka. Z góry dzięki za odp.



    • Przez RaczekL
      Witam. Mam problem z turem MX-T10 a dokładniej ze sterowaniem, które jest na elektrozaworach i odbywa się za pomocą Techpilota, który uległ uszkodzeniu. Spalił się procesor, który został wymieniony przez elektronika i problem polega na tym że potrzebny jest teraz wsad do tego procesora, tzn. oprogramowanie.
      Czy jest ktoś może z wielkopolski kto posiada takiego techpilota i pozwoliłby zgrać pmięć z procesora? A może jest ktoś na forum co ogarnie taki temat? Będę wdzięczny za wszelkie sugestie.
    • Przez KACZOR12
      Czy warto kupywać ładowacz czołowy z amortyzacją drgań?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.