Polecane posty

Witam. Mam problem z uruchomieniem przedniego WOMu w zetorze 10540, wał kardana miedzy kołem pasowym silnika a przystawką WOM jest przykręcony, na uruchomionym silniku przy Wyłączonej dźwigni WOMu pod kierownicą, przedni WOM jest zablokowany i nie da się zakręcić ręką, a przy położeniu włączonej dżwigni WOM sie luzuje mozna lekko pokręcić lecz nie przenosi napędu z silnika, czy ktoś zna zasadę działania przedniej przystawki ? dodam ze gdy puszczam ciśnienie na przyłącze nr 1 to WOM sie luzuje i można ręcznie pokręcić do czego służy przyłącze nr 2 ? 

20190611_180252.jpg

20190611_180300.jpg

20190611_180320.jpg

20190611_180300.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
aletes    15
Napisano (edytowany)

Sycz mu poszedł 😛 ...drugi to powrót na hydraulice...

Sorki :) nie wiem co...coś ci nie przełącza, to drugie to jednak nie powrót..raczej oba są od zasilania..ale to już pewnie wiesz...olej?ciśnienie? 

Pozdrawiam :)

 

Edytowano przez aletes

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Problem rozwiązany, okazało sie ze z hydraulika jest wszystko ok problem tkwił jedynie w napędzie, zerwane dwa wpusty (1) ( nr kat 99-7876) ( wymiary 6h 9x6x32) i luzy na piaście (2) ( nr kat. 78.135.077), wymiana tych elementów rozwiązała problem, jeśli chodzi o Hydraulike to przyłącze nr 1 jest zasilaniem a 2 to wolny spływ do skrzyni.

 

Bez tytułu21.png

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez adek32
      Witam prawdopodobnie wysiada mi pompa wspomagania. Wie może ktoś jaki wydatek ma ta pompa?
    • Przez pudło
      Witam , mam problemik z cieknącym olejem hydrauliczno-przekładniowym , a mianowicie po wymianie pompy olejowej , filtrów i oleju dosyć mocno "poci się " z pod dekli (pokrywek} filtrów . Podczas wymiany filtrów założyłem nowe oringi na te dekle , ale nie trzymają . Macie jakiś pomysł jak to uszczelnić , skoro oringi nowe a nie uszczelniają?
      Dodam jeszcze że zalałem bardziej rzadkim olejem  niż dotychczas był .
    • Przez Pacias94
      Witam. Czy opony o rozmiarze 380R70 przod 460R 85 sa dobrze dobrane i czy nie bedzie problemu jakiegos z napedem? Prosze o pomoc na pw lub tym temacie.
    • Przez michal009
      Witam. 
      Znalazłem zetora Proximę 85 i mam zamiar go kupić. Tylko, w śród dotychczas oglądanych (ale Proxima Plus) miały takie siłowniki podnośnika jak we Fronterrach (grube). Ten ma 2, ale nieco cieńsze. Jaki może być udźwig podnośnika? Boję się, żeby nie miał 3200 (niby jest tylko w Proximie 65) tylko chociaż 4100, bo w planach talerzówka 2,5 metra z hydro-pakiem. Czy da radę takiemu sprzętowi? Czy w tamtym okresie były różne wersje w podnośnikach w Proximie 85? Traktorpedia podaje, że Proximie 85 były niby tylko 4150 kg. 
    • Przez Daniel0214
      Prosze o napisanie ile ten model zetora spala g na kWh no i ile spala tak wam w poszczególnych pracach litrów paliwa na godz zegarową
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.