News
zyzek

Celtis 446RX. Zablokowany silnik? Skrzynia?

Polecane posty

zyzek    6

Mam problem z celtis 446rx. Traktor jezdził normalnie, oleje wymieniane na czas, miał siłę, nie kopcił, aż do dziś. Po powrocie z trasy traktor został normalnie zgaszony. Przy gaszeniu poczułem, że silnik jakby szybciej się zatrzymał. Wydało mi się to dziwne, więc spróbowałem zakręcić rozrusznikiem. Niestety rozrusznik nie ma siły obrócić silnikiem. Coś ewidentnie go blokuje. Próbowałem zakręcić kluczem za koło pasowe, ale można ruszyć tylko około 20 stopni w jedną i drugą stronę. Dalej się nie da.

Traktor da się popchnąć na biegu więc sprzęgła jazdy pozostają rozłączone. Czyli blokować może tylko wałek WOM lub coś w silniku.

Orientuje się ktoś może, co może dawać takie objawy? Jak można najszybciej sprawdzić, czy zablokowane jest coś w skrzyni, czy w silniku?

Edytowano przez zyzek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Moją odpowiedź możesz uznać za sugestie a nie fachową odpowiedź bo to tak ciężko zdiagnozować, skoro możesz wysprzeglic i pchnac to skrzynie raczej się wyklucza, czy wom ? Hmm trochę wątpliwe bo niby jak miałby zblokowac.  Jeśli po zewnątrz obczailes co mogłeś i wszystko wygląda ok to chyba trzeba zajrzeć do góry zdjąć pokrywę zaworów i zerknąć albo glowice,  no chyba że na wale się zatarl, żeby wykluczyć silnik to trzeba by nim odjechac także to takie gdybanie  . Zero wczesniej stukow, dzwiekow ,oslabienia , żadnych objawów nic ?

Edytowano przez arturwojtowicz
  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zyzek    6

W skrzyni hałasowało delikatnie sprzęgło przy ruszaniu, ale silnik nie dawał żadnych niepokojących objawów. Miał moc, nie brał oleju, nie przegrzewał się, palił na dotyk. Został zgaszony po przywiezieniu bel z łąki i już nie da się nim zakręcić :/

Jutro postaram się zajrzeć dokładniej co może być nie tak.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zyzek    6

Dziś pewnie będę wiedział i dam znać. Musiałem zrobić jeszcze wózek do rozjeżdżania traktora i trochę to trwało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zyzek    6

Traktor rozjechany, ponieważ pod pokrywą zaworów wszystko było ok.

Po rozjechaniu okazało się, że zablokowany jest wałek od napędu w skrzyni.

Po wyciągnięciu kosza okazało się, że tarcze od żółwia oraz po 2 zęby w 2 satelitach są połamane.

Czyli przyczyną zablokowania jest uszkodzony półbieg. Przy okazji wymienię tarczki od przedniego sprzęgła, ponieważ są już wytarte.

 

Ma ktoś może jakieś wskazówki odnośnie składania? O czym należy pamiętać? 

Tarczki cierne sprzęgła i polbiegu wystarczy wymienić na nowe, czy trzeba wymieniać też przekładki?

 

Edytowano przez zyzek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Słuchaj nie wiem jak to jest z konstrukcją itd rocznikowo ale u mnie w okolicy ma gość 5 letniego claasa około 100 km i przy 1 tys mth rozpadł sie kosz sprzęgłowy , wymienił na własną ręke przez mechaników wszystko złozyli a cos ze skrzynia dalej nie działa , włożył mówił około 10 tys w naprawe i oddał drugi raz do serwisu i powiedzieli mu że była zła procedura składania/zle złożone . Może warto zadzwonić do odziału claasa i zapytać a może podowiedzą lub znależc kogoś kto je zna i naprawia lub mieć kontakt do serwisanta który prywatnie je robi. 

  • Like 1
  • Haha 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zyzek    6

Mam instrukcję seriwową i jest w niej opisane jak wkładać tarczki więc myślę, że powinno się udać.

Chcę się tylko zasięgnąć porady od kogoś, kto już to robił, na co zwracać szczególną uwagę.

Może na forum jest ktoś taki? :) 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzeskw75    11

Masz tu numer do człowieka z claas'a z okolic Łomży może pomoże, niestety nie wiem jak się nazywa: 501416816.

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zyzek    6

Mam jeszcze jedno pytanie:

do sprzęgła można spokojnie kupić tarczki zamienniki np. bepco po 60zl/sztuka, czy warto montować tylko oryginały?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zyzek    6

Traktor złożony. Wymienione zostaly tarczki półbiegu, tarczki przedniego napędu, tarczki sprzęgła przedniego, 2 satelity półbiegu oraz kilka przewodów hydraulicznych.

Koszt całości zamknął się w 2000zł. Po szybkich testach wygląda na to, że wszystko działa jak należy.

Dziękuję wszystkim za pomoc.

Gdyby ktoś miał jakieś pytania odnośnie naprawy, zapraszam ;) 

Edytowano przez zyzek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamo2250    2
Dnia 13.06.2019 o 22:41, zyzek napisał:

Traktor złożony. Wymienione zostaly tarczki półbiegu, tarczki przedniego napędu, tarczki sprzęgła przedniego, 2 satelity półbiegu oraz kilka przewodów hydraulicznych.

Koszt całości zamknął się w 2000zł. Po szybkich testach wygląda na to, że wszystko działa jak należy.

Dziękuję wszystkim za pomoc.

Gdyby ktoś miał jakieś pytania odnośnie naprawy, zapraszam ;) 

Witam! Pytanie mam: Czy ten kosz w Celtisie jest tylko na te śruby z przodu przykręcony czy z tyłu jest jakoś zabezpieczony, Pozdrawiam 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zyzek    6

Tylko śruby z przodu, ale trzeba wyciągnąć też przystawkę z elektrozaworami na boku i usunąć rurki biegnące pod nią do skrzyni.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamo2250    2
Dnia 27.12.2019 o 10:29, zyzek napisał:

Tylko śruby z przodu, ale trzeba wyciągnąć też przystawkę z elektrozaworami na boku i usunąć rurki biegnące pod nią do skrzyni.

Kolejne pytanie mam. Jak złożyć tą przekładnie planetarną od półbiegu?? to jakaś masakra z tą synchronizacją.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamo2250    2

 

Dnia 30.12.2019 o 19:28, zyzek napisał:

Posiadasz instrukcję serwisową?

Witam Ponownie!!

Mam kolejne pytanie, czy przełączeniu półbiegu na wyższy słychać takie delikatne puknięcie?? one tak mają czy coś nie tak jest??

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zyzek    6

Szarpnąć może delikatnie, ale pukać raczej nie powinno.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adamo2250    2

Nie szarpie bardzo płynnie chodzi. Może to nawet nie puknięcie tylko taki dźwięk przełączania. No trudno będzie musiał pochodzić może się ułoży. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
grzeskw75    11
Pytanie do Was chłopaki z innej beczki: czy u Was w Celtisach też jest tak że jak już olej hydrauliczny się rozgrzeje to na postoju w zakresie obrotów 1400-1600 przy kręceniu na postoju kierownicą słychać bardziej hydraulikę ( jakby bardziej coś wyło)? Na niższych i wyższych obrotach jest normalnie. Jeżeli u Was tego nie ma co może być przyczyną?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez pisarz
      Proszę o pomoc, może ktoś z użytkowników ciągnika Claas Axos 320 miał taki problem:
      od pewnego czasu -jakieś 3 mies.- często blokuje mi się kierownica podczas jazdy  a kilkanaście dni temu zrobiłem sprzęgło, później tur powoli słabł, myślałem że to przez olej więc zmieniłem (olej hydrauliczno-przekładniowy, nie oryginalny Claasa tylko inny ale niby parametry takie same), filtry założyłem nowe a teraz już w ogóle nie ruszę turem -nie wiem co to się podziało, czy rzeczywiście gęstość oleju jest zła (ale niby wlałem 10W) i to że olej nie jest oryginalny Claasa? Czy coś by się stało z pompą i tak to się wszystko zablokowało? prosiłbym o pomoc  lub poradę
       
       
    • Przez Tomasz29
      Witam mam problem z Aresem 710 podczas jazdy wyrzuca mi olej z pod dzwigni hamulca recznego.  Jest tam jakiś uszczelniacz?  Wyrzuca na lewe tylne koło całe urzygane.  Trzeba rozbierać skrzynię do tego? Miał już ktoś coś takiego może? 
    • Przez magiq123
      Witam mam problem z moim komunalnym clasem ergosem 446 w hydrostacie  po za paleniu odrazu jedzie do tylu   mial ktos podobny problem ? 

    • Przez ares57
      Cześć
      Od jakiegoś czasu mam problem z włączeniem amortyzacji przedniej osi w claasie. Wszystko było jak należy aż któregoś dnia włącznik od przedniej ośki zaczął migać. Dwa razy szybko i raz wolno i nie da się włączyć amortyzacji. Ostatnio zapaliłem ciągnik i i udało mi się włączyć amortyzację jednak po jej wyłączeniu znowu włącznik zaczął migać.
      Coś gdzieś jakby nie łączyło.
      Jakieś sugestie gdzie szukać problemu i jak go rozwiązać? Dodam, że na przedniej osi te dwie puszki w której jest takie złącze/kostka elektryczna otwierałem i wszystko wydaje się być dobrze.
    • Przez bobert21
      Widzieliscie? Claas zmienil serie zamiast celtisa robia teraz axosa.
      Tu jest link: Claas Axos. Wiecie juz cos nowego o nich??
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj