Skocz do zawartości
pawel2793

New Holland Clayson S - 1550-Bujający się tył kombajnu

Polecane posty

pawel2793    0

5 lat temu kupiliśmy New Holland Claysona S - 1550 i zaraz dokupiliśmy sieczkarnię z 1545 chyba. Wszystko ładnie pięknie działa ale jest jeden problem...podczas koszenia z sieczkarnią czy bez duu.. tzn tył ;) mu się boja na boki...co może być przyczyną...wszystkie noże są w sieczkarni i nie ma bicia a jednak tak buja że wsporniki i śruby popękały...nawet już boki blachy z obu stron pękły...jeśli tego nie naprawie to w te żniwa cały tył mi spadnie....
Co może być przyczyną?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
szczewko    31

Zobacz czy wał wytrzasaczy jest prosty,czy lozyska nie sa zurzyte. W sieczkarni masz noze jednakowej dlugosci i grubosci bo jak sa tylko ostrzone co roku to najlepiej wszystkie nowe zalozyc i poskrecac takimi samymy srubami zeby wywazenia nie zgubic.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Przemko    20

Problem na pewno nie tkwi w tejże sieczkarni, bo jeżeli buja z załączoną sieczkarnią czy bez , tak samo obstawiałbym problem ugiętego wału wytrząsaczy lubbb któryś z wytrząsaczy jest pęknięty i dostaje bicia ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez marioc14
      Witam niedawno kupilem  i mam takie pytanie czy szum w tylnym moscie i nagrzewanie sie go jest normalne ?
    • Przez MrJareczek
      Chodzi mi głównie o to jak pasowałaby do gospodarstwa o areale około 20 hektarów - czyli około 80 KM. Pytam się bo mam dylemat między New Hollandem, Casem a Valtrą, a poza tym Valtra kojarzy mi sie zawsze z pracą w lesie
    • Przez Rolnik117
      Mam problem z nowo kupioną Valtrą t 133 [150km].Mam do niej uczepione pługi unia 4 + 1 odkładnie 35cm,ma  tak ma ciężko że trochę się  dusi. Co może być przyczyną????
       
      +
    • Przez zyga100
      Nie dawno zakupiłem valtre 8550 hi tech z miękkim przodem, i przedni napęd w nim stale ciągnie, lampka od napędu gaśnie ale napęd ciągle się kręci, przełącznik działa, przekaźnik pyka ale nie rozłącza, co może być przyczyną? wie ktoś może w której części ciągnika znajduje się elektrozawór odpowiedzialny za załączanie napędu, dodam jeszcze że gdy włącznik napędu jest w pozycji off w tylnej części ciągnika słychać syczenie a gdy przełączy się na on to syczenie ustaje. Jeżeli ktoś cokolwiek wie na ten temat proszę o odpowiedź. Pozdrawiam
    • Przez jacek8441
      witam ,mam taki problem z tym zbiorniczkiem gdzie się leje płyn żeby pneumatyka do przyczep nie zamarzła ;/ ustawiłem na zero i płyn mi bulgocze ;/ jak ustawiłem na zero to nic się nie powinno dziać . słyszałem  ,że jak się tego nie używa to się nic nie stanie ;/   co zrobić żeby ten płyn nie bulgotał ? mam pół zbiorniczka i gdy załącza się sprężarka to dekielek jest mokry i płyn wydostaje się nim 
×