caseuser

Fendt 509 - nie działa EHR

Polecane posty

caseuser    0

Witam,

Mam problem z EHR, mianowicie nie świeci się żadna dioda od EHR, tak jakby nie było wcale zasilania. Błędów na komputerze nie ma żadnych. Stało się tak po robieniu głowic i myciu silnika. Bezpieczniki całe. Orientuje się ktoś którędy i skad dochodzi tam zasilanie do tego EHR? Może bym coś pomierzył. Z góry dzięki 😊

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
JD1052    99

Sprawdź przełącznik EHR-DW po prawej stronie pod kabiną.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
caseuser    0

Przełącznik sprawdzony i wszystko tam wygląda git, wyjąłem tą 2pinową kostkę co tam wchodzi i zwarłem na krótko i nadal nic się nie zaświeciło. Ktoś, coś więcej?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez rex15
      JD 7710. Mam problem z przełącznikiem od kierunkowskazów/świateł długich/klaksonu, działają mi tylko kierunkowskazy. Klakson sprawdzony na krótko i działa, wiec to wina tego przełącznika. Bardzo cięzko dobrać sie do tego mechanizmu, gdyż nie da sie zdjąc kierownicy(chyba). Jak ktoś to przerabiał to prosze o porady.
    • Przez Slawo351
      Witam ostatnio mam taki problem w ładowarce że sie zacina i nie opusza ani nie działa druga sekcja
    • Przez Rybson5
      Witam wszystkich!
      Drodzy forumowicze potrzebuje pomocy. 
      Podczas wymiany uszczelki pod głowicą okazało się że gniazda płynu w kolektorze są wyżarte i kolektor nie nadaje się do ponownego zamontowania. Może ktoś z Was spotkał się z podobnym przypadkiem i doradzi co w takiej sytucji zrobić? Myślałem o nalaniu wżerwów tigiem ale nie wiadomo co to jest za stop metalu i jak będzie reagować.. Bardzo ciężko znaleźć coś używanego na rynku a cena nowego to 6500 zł... 



    • Przez Marcin9908
      Witam, mam problem ze sterownikiem od prasy John Deere 580. Podłączyłem dziś pierwszy raz tą prase do Claasa Axosa, podłączyłem wszystkie przewody i włączam sterownik na sznurek czyli załączam ją tak jak zawsze i nic, przełączyłem na siatkę i "wariacja kontrolek na panelu głównym". Wszystkie wtyczki w gniazdach są na swoim miejscu i są dobrze osadzone. Wcześniej prasa pracowała z Zetorem 7340, zobacze czy po podpięciu przewodów do niego coś się zmieni, dodam że sprawdzałem żarówką w gnieździe trójbiegunowym i po jednym podłączeniu żarówka się zapaliła i po drugim znów zaczęły palić się kontrolki i migać. Jak myślicie czym to może być spowodowane, proszę o pomoc i z góry dziękuję za podpowiedzi.
    • Przez jacek1709
      Witam mam problem z 3512
      A mianowicie kiedy zapalę ciągnik ramiona podnośnika idą odrazy do góry
      Opadają dopiero po zgaszeniu ciagnika dodam że dzieje się to bez względu na pozycję dźwigni pozycyjnej.
       
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj Anuluj