News
ONA77

New holland TD5030 awaria gniazda zasilania, pali bezpiecznik

Polecane posty

ONA77    13

Jak w temacie.  New holland td 5030 pali bezpiecznik od gniazda zasilania. Ktoś ma jakiś pomysł w którym miejscu szukać??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

W starszych Td lubiła się przetrzeć wiązka w masce przy skrzynce bezpieczników także zacznij tam poszukiwania ;)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Padykilos
      Witam, zwaracam się do was z prośbą o wytłumaczenie różnic pomiędzy tymi modelami. Na pierwszy rzut oka wyglądają tak samo, a z tego co pamiętam to seria T5 zaczynała się od 99KM. Proszę o pomoc pozdrawiam . 
    • Przez gameplayakiho
      Witam.
      Zastanawiam się na zakupem ciągnika i mam problem z wyborem między Claasem Arion 430 oraz Valtra A114 lub N104
      ewentualnie New Holland T5.
       To będzie mój główny ciągnik więc zależy mi na wytrzymałości tego ciągnika dlatego moje pytanie który ciągnik był by najlepszy  w przedziale 100-120 KM
    • Przez koyack
      Witam wszystkich serdecznie. Szukam pomocy od kogoś kto być może miał taki sam problem jak ja. Mianowicie jestem posiadaczem ładowarki teleskopowej jcb 531 70 agri z 2010r z silnikiem 74.2 kw. Pompa wtryskowa rotacyjna delphi. Ładowarka nie chce wchodzić na obroty. Dochodzi do max 1500 i nic więcej. Ale do tych obrotów chodzi normalnie czyli ma siłę równo pracuje i prawidłowo zapala. Jakiś czas temu miala tylko problem z gasnieciem ale po wyczyszczeniu zaworu od gaszenia było ok. Co może być przyczyną nie wchodzenia na obroty?? Dodam że filtr paliwa nowy. Sprawdzone wszystkie węże czy nie łapie powietrza.  Brakuje mi pomysłu co to może być a jak wiadomo wyciąganie pompy z tej maszyny nie należy do najłatwiejszych. Za wszystkie rady serdecznie dziękuję. 
    • Przez daniel20v
      Witam
       Nie dawno nabyłem ciągnik Ford 4600 i mam z nim problem dotyczący podnośnika. Na pusto jest wszystko ok , natomiast gdy jest pod obciążeniem (nawet lekkim) po podniesieniu do wymaganej pozycji ciągnik zaczyna cały podskakiwać / drżeć itp . Podczas podnoszenia zanim osiągnie wymagana pozycję podnosi płynnie , bez żadnych niepokojących objawów . Gdy opuszczę jest wszystko ok . Gdy natomiast podniosę do wymaganej pozycji i zaczyna się to drżenie i przełączę na rozdzielaczu na hydraulikę zewnętrzna to podnośnik przestaje drżeć. Dodam że pod hydraulike zewnętrzną mam podłączone tura i gdy on jest pod obciążeniem to nie drży w żaden sposób... Do może być przyczyną?
      P.s. oleju jest dosyć
    • Przez RolniQ_
      Noże w prasie New Holland br7070 nie chą dojść do końca przy wysuwaniu.Jak to naprawić ?
       
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj