Polecane posty

jacek1709    0

Witam mam problem z 3512

A mianowicie kiedy zapalę ciągnik ramiona podnośnika idą odrazy do góry

Opadają dopiero po zgaszeniu ciagnika dodam że dzieje się to bez względu na pozycję dźwigni pozycyjnej.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
akmaly    319

Reaguje na przełączanie zaworem pod siedzeniem? Przełącz na hydraulikę zewnątrzną i zobacz co się dzieje. Stało się to nagle?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacek1709    0

Tak reaguje po przeliczeniu dźwigni pod siedzeniem (podnośnik się zatrzymuje)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

lukbold    838

Pewno zawór czy w zasadzie rozdzielacz na pompie się zacina. Otworzyć prawą pokrywę i zobaczyć

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adam2812    2

Tak jak kolega wyżej zacięty zawór lub płaskownik którym regulujesz pozycję na pompie spadł z pompy i teraz cały czas podnosi. Jeśli jest ci bardzo potrzebny jesteś w stanie regulować 0-1 na dźwigni ciśnienia spuszczając na sam dół podnośnik opadnie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacek1709    0

Ale chodzi o ten zawór który jest z tym plaskownikiem.Trzeba wyciągać pompę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adam2812    2

Nie musisz podnieść plecak podnośnika aby go ponownie założyć, ale nie jest to najprzyjemniejsza czynność więc najpierw upuść trochę oleju i ściąg miarkę oleju w skrzyni spróbuj poruszać zaworem pompy jeśli się rusza to raczej problem z płaskownikiem od sterowania pompą

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacek1709    0

Chodzi  ci o ten płaskownik czy on jest dobrze założony.ten zawór jest na samym dole.

IMG_20190516_082608.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adam2812    2

jesteś w stanie wcisnąć tą rolkę bo płaskownik wygląda ok

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacek1709    0

Teraz jest w pozycji na opuszczanie.czyli wciśnięta do końca

Tak przynajmniej mysle

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adam2812    2

poruszaj dźwignią od ustawiania góra dół podnośnika i sprawdź czy płynnie reaguje rolka od pompy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacek1709    0

Urwany jest sworzeń od tej dźwigni założę nowy mam nadzieję że to była przyczyna

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Sokol2    72

przerabiałem ten temat kiedys i musialem pompe wyciągnąć bo była cacięta i taką tam pierdołe musiałem wymienic na nową z 10 lat temu to było i szczegółów nie pamiętam teraz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacek1709    0

Ta Tulejka przy zaworze na dole ma się przesuwać czy jest na stałe

Jak sprawdzić czy ten zawór jest zacięty czy nie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adam2812    2

Co do tulejki to nie pamiętam czy ma być ruchoma.

Natomiast sprawdzenie czy zawór jest zacięty polega na tym że ruszasz górną tulejką przód tył jeśli zawór będzie zablokowany nie dasz rady.

image.png.ef4916277b67343bd365cb0a396bfbf3.png

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacek1709    0

Według mnie ten ruch jest za maly

Jak odrece dekielek od smoka będę miał do niego dostęp 

 

Chodzi oto że te widełki mają jeszcze miejsce żeby pójść do przodu (czyli zamknąć zawór)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adam2812    2

No to faktycznie może to być problem. 

Masz już ściągnięty plecak?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adam2812    2

Spróbuj na siłę go wyciągnąć ja ostatnio łyżką do opon na siłę go wcisnąłem i nic mu się nie stało (brak uszkodzeń mechanicznych) ale niestety pomogło to tylko na kilka dni. Musiał się jakiś syf dostać do środka i się blokował co pewien czas  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
adam2812    2

teraz bym sprawdził czy chodzi lekko jeśli tak to bym go złożył i pojeździł czy problem ustał czy nie.

Jeśli problem powróci to wymiana na nową lub zabawa w rozkładanie pompy na czynniki pierwsze i ewentualną naprawe

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacek1709    0

Podnośnik chodzi zacięty był ten zawór (oscylatora).Dzięki formuowicze za inf bo sam bym nie doszedł🖐️🤣.Pierwszy raz to robiłem bo ciągnik kupiony niedawno.Jeszcze raz dzięki.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez pablo21
      Ostatnio przeglądałem katalog częci z Grene i widziałem pompę hydrauliczną do c-330 wzmocnioną czym ona różni się od zwykłej, jaki ma wydatek, i co da jej założenie w ciapku(będzie szybciej podnosił?)
       
      Od kiedy to się pisze pąpa?
    • Przez grazia80
      Witam wszystkich
      Mam problem z podnośnikiem w moim zetorze 5211,mianowicie po podniesieniu belki bez cięższej maszyny i ustawieniu dźwigni na opuszczanie belka samoczynnie nie opada,musi ktoś na nią stanąć aby opadła.I drugi problem : po podniesieniu  jakiegoś sprzętu na maksymalną wysokość w krótkim czasie opuszcza trochę i dźwignia cofie się trochę pomimo że pracuje dosyć ciasno .Macie jakieś pomysły jaka może być przyczyna takich objawów?
    • Przez Radek1110
      Czy ten element jest dobrze złożony? 
      Ursus c-335
    • Przez daniel20v
      Witam. Mam parę pytań odnośnie podnośnika w moim IHC.
       
      Interesuje mnie ta dźwignia od tempa podnoszenia (prawa górna), domyślam się że chodzi o to że odpowiada ona za szybkość podnoszenia, u mnie niestety nie ma reakcji na nią (czy odpowiada za coś innego a ja błędnie podejrzewam ?)
       
      Dwa to problem z podnoszeniem. Są dwie dźwignie, pierwsza od strony błotnika to poziom opadania / podnoszenia drugą to natomiast standardowa dźwignia od podnośnika do ustalenia  uniesienia wysokości ramion . Problem w tym że u mnie ona nie zostaje w wymaganym położeniu , a zawsze opada maxa (stąd ta blaszka tam dokręcona by się trzymał na górze ).
      Pytanie teraz co mogło ulec uszkodzeniu że ona się nie zatrzymuje w wymaganej pozycji ? 
       
      Na chwilę obecną by mieć wymagana pozycję podnośnika postanowiłem te dwie dźwignie połączyć i tak oto dwoma dźwigniami steruje na raz w wachlarzu od skrajnie dolnego poziomu do maxymalnie uniesionego . Pytanie tylko czy tak może być ? Czy nic się nie zepsuje w dźwigni która ustala ograniczenie odpadania i unoszenia gdy będę nią cały czas robił ?
       

    • Przez tedek2
      Witam. Mam kolejny problem. Wolno dzialajacy podnośnik, tur oraz hydtaulika zewnetrzna. Olej zalany fusha stou 10w30 filtry oba zmienione. Cisnienie na turze 180. Co moze byc przyczyna? 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj