Polecane posty

Witam, mam problem z podnósnikiem w ursusie c 385. Gdy podniose ramiona na maxa pompa podnośnika cały czas pracuje a wąż dochodzący do pompy jest mega napiety. Spotkał się ktoś z takim przypadkiem ??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
margoo78    159

Może trzeba wyregulować wys podnoszenia. Do śruby odpowiedzialnej za wys podnoszenia dostaniesz się od tyłu pod śrubą gdzie przychodzi wolny spływ oleju.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

samtech84    17

Tam z tyłu pod szybkozłączami masz dużą śrubę, a pod nią jest wewnątrz śruba do regulacji wysokości podnoszenia, musisz ją podregulować by wcześniej odcinało zasilanie do siłownika.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gregoryy90    0
Napisano (edytowany)

kolego ktora to sruba ?? bo mam taki sam problem a nie moge jej znalesc

 

Dnia 14.05.2019 o 23:02, samtech84 napisał:

Tam z tyłu pod szybkozłączami masz dużą śrubę, a pod nią jest wewnątrz śruba do regulacji wysokości podnoszenia, musisz ją podregulować by wcześniej odcinało zasilanie do siłownika.

 

Edytowano przez Gregoryy90

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez patryk90
      Witam. Problem z podnośniki em, na pusto podnosi po podpięcie maszyny nie chce ruszyć jej do góry. Co może być?
    • Przez adam1996s
      Ile wam pali taki ciagnik pytam tylko poglądowo
    • Przez Mikua
      Czesc Problem taki że nie mogę stawić początku wtrysku, na kole zamachowym posiadam 3 kreski, raz paliwo drgnie na pierwszej, raz na ostatniej A nie kiedy z 2-3 cm nad ostatnią kreską, silnik jest po kapitalnym remoncie, kola od rozrządu są nowe-ursusa, ustawienie-dwie kropki kola wału w jedna kola pośredniego, dwie kropki kola rozrządu w dwie kropkę kola pośredniego, i 0 kola pośredniego z 0 kola pompy wtryskowej, silnik zapala lecz nie równo pracuje, takie "szczekanie" ma ktoś pomyśl co może być nie tak? Pozdrawiam
    • Przez Veq9
      Witam
       
      czy mógłby mi ktoś proszę wytłumaczyć jaką funkcje pełni owa wajcha ( podejrzewam iż jest to zmiana prędkości wom z 540 na 1000 oraz odwrotnie), oraz jak ową wajchą manipulować by otrzymać owe prędkości tzn.  Należy ją wdusić, przekręcić czy jak, bo niezbyt wiem ???
      Z góry informuje iż jest to oryginalny element stosowany w Ursus 1634 wersja exportowa

    • Przez pitur13
      Witam. Proszę o pomoc jak ustawić te wałki bo na zębatkach jest tyle znaków że mam mętlik 😕

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.