Polecane posty

Awek    0

witam , od pół roku posiadam ursusa 1224 i od początku był problem z podnosnikiem , nie podnosił agregatu siewnego tzn podnosił na pełnym gazie a jak ujmowałem gazu to zaraz opuszczał , pojechałem na pole i po chwili nie chciał opuscić  albo nie chciał podnieść , jak jechałem drogą to na całym gazie bo zaraz opuscił i problem był z podniesieniem nawet gazowanie nic nie dało , więć wymieniłem pompe na wzmacnianą nową , nowy tłok i cylinder , rozdzielacz po regeneracji ,filtry nowe , oleju jest max , i to samo więć pomysłem ze rozdzielacz moze jest trafny więc oddałem na gwarancje i stwierdzili ze jest dobry i to samo , wie moze ktos co jeszcze moze być nie tak ? i na pokrywie podnośnika od strony fotela  są dwa otwory w jeden jest wkręcony korek a drugi otwór jest wkręcona sruba która wchodzi w rozdzielacz zwykła sruba z otworem i tak mysle czy nie powinno być tam jakiegoż zaworu , bo miałem dwóch mechaników i kazdy mówi jedno (panie jak wszystko nowe to nie wiem co moze być ) i tyle aby wiem  z góry dzięki za odp

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zts    21

Zrób zdjęcie i wstaw. Maszyna może opadać gdy zawór bezpieczeństwa cylindra nie trzyma. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Awek    0

wyjścia hydrauliczne jak miałem podpięty agregat to trochę mi hydro pak ze siewnikiem  opuszczał , mam 4 wyjscia hydrałliczne i raz podpiąłem hydro pak pod inny to jak podnosiłem podnosnik do hydro pak mi się podnosił a nie ramiona ,

60290983_2229603087158278_5937542607386181632_n.jpg

60343506_351624655705329_6309097127196753920_n.jpg

60408933_183400412554863_6220518043806597120_n.jpg

60478683_392106734762569_9038868380781641728_n.jpg

60080502_1744811338955328_7113430732348850176_n.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maverick    62

Sprawdź czy nie ma przecieków do tylnego mostu z przelewu siłowników wspomagających podnośnik.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Awek    0
Napisano (edytowany)

i wie moze ktoś jak reguluje się tą srube od miernika impulsów ? bo regulacja siłowa działa mi do połowy tzn od podłogi do polowy a w 385 chodzi do konca , i dzis zakupiłem zawór do rozdzielacza 19 Mpa  bo tamten był 17.5 mpa moze będzie lepiej przy agregadzie

Edytowano przez Awek

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
pawel_rawa    24

a przy cylindrze jest zawór bezpieczeństwa? bo już nie pamiętam. Jak jest to wymień go bo chyba nic innego nie zostało

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez pitur13
      Witam. Proszę o pomoc jak ustawić te wałki bo na zębatkach jest tyle znaków że mam mętlik 😕

    • Przez Marcin70707
      Witam. Chcę od restaurowac mojego Perkinsa w takim stanie jak wyszedł z fabryki w 1988😊. Dlatego potrzebuje kodów lakieru bloku i blach. Gdyby ktoś mógł mi je udostępnić byłbym bardzo wdzięczny😊. Szukam również szablonu to namalowania napisów na masce. Bardzo proszę o kontakt jeśliby ktoś miał bądź też proszę aby ktoś mi podał wymiary napisów i jak byłoby najlepiej je wykonać żeby wyglądało to estetycznie a nie "w miarę". Serdecznie pozdrawiam 😊😊😊

    • Przez Bubul
      Witam szukam jakiegoś ciągnika który będzie głównym ciagnikiem na gospodarstwie, ma zastąpić wydłużona 60-tke jednak najbardziej interesują mnie gabaryty i zwrotnosc traktora. Nie musi posiadać napędu ale chciałbym podłączyć tura. Cenowo w granicach do 35tys.
      Nad zetorami myślałem ale chce rozważyć inne propozycje. Kolega namawia mnie na Renault 651 4s lecz nigdy nie miałem styczności z tym ciagnikiem nawet na obrazku... 
       
    • Przez wladek99
      Witam wszystkich, dawno tu nie zaglądałem więc przepraszam jeśli w złej kategorii itd. Mój problem polega na tym, że moja 40-tka ciężko pali. Aku naładowane kręci kręci nie da rady się przełamać rozładowując przy tym aku. Po ponownym lądowaniu wkoncu zapali i już będzie palić za każdym razem. Postoi noc i znów to samo. Jaki może być problem ? Pompa , wtryski ? Dodam że filtry zmienione. Może ktoś pomoże. Z góry dziękuję
    • Przez Scoti
      Witam mam problem w moim fergusonie przestał działać podnośnik. Gdy chce podnieść podnośnik załącza sie wałek WOM i cały czas sie kreci jedynym sposobem na wyłączenie jest odpiecie kabla od elektrozaworu hamulca, Wymieniłem elektrozawór lecz dalej to samo dodam,ze cały czas świeci sie blokada i wałek ,a teraz ciągnik chodzi na przyspieszaczu . Co jest i gdzie szukać rozwiązania ?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.