News
Mikua

Ursus C360 - Nie można ustawić kąta wtrysku, rożne wartości

Polecane posty

Mikua    25

Czesc Problem taki że nie mogę stawić początku wtrysku, na kole zamachowym posiadam 3 kreski, raz paliwo drgnie na pierwszej, raz na ostatniej A nie kiedy z 2-3 cm nad ostatnią kreską, silnik jest po kapitalnym remoncie, kola od rozrządu są nowe-ursusa, ustawienie-dwie kropki kola wału w jedna kola pośredniego, dwie kropki kola rozrządu w dwie kropkę kola pośredniego, i 0 kola pośredniego z 0 kola pompy wtryskowej, silnik zapala lecz nie równo pracuje, takie "szczekanie" ma ktoś pomyśl co może być nie tak? Pozdrawiam

Edytowano przez Mikua

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zbyszekbrzuze    278

To wymień wałek i ten zabierak na pompie. A jak z pompą?


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mikua    25

Pompa była regenerowana, zostało wymienione kompletne sprzęgło, luzu może jest z 1 mm między kołem na pompa, pozostaje pytanie czy pompa jest dobrze zrobiona, 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mikua    25

Mieliście taki przypadek że trzeba było o jeden ząbek przestawić koło pompy wtryskowej aby ustawić kąt wtrysku ? Bo u mnie tak teraz wyszło 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bzyk333    7

Standardowa przypadłość ursusów. Masz kółko pośrednie od dużego ursusa z turbo, albo wałek w pompie już się wytarł i podnosi sekcje tłoczące trochę później niż powinien

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adi96    1655

Jakie kółko pośrednie w c-360? Człowieku ma pompę od c-360 wątpie żeby ktoś zmieniał kółko od cieżkich ursusów.Ścieraj ząbek i przestawiaj.Jak masz 3 kreski to koło od c-4011

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bzyk333    7

Chodziło mi o to sprzegielko pomiędzy pompą, a kołem zębatym napędu pompy. Źle się wyraziłem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mikua    25

Poradziłem sobie w sposób że przestawilem koło rozrządu o jeden stopień.

Dziwne trochę czemu tak, tym bardziej że koła wszystkie nowe.

Adi96, tak jak mówisz, silnik jest od c4011, reszta od 360 3P

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Bzyk333    7

U mnie jest ta sama przypadłość. Tylko że moja pompa ma 40 lat ;) i po prostu już krzywki są lekko wytarte w porównaniu do nowego wałka. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez pablo21
      Ostatnio przeglądałem katalog częci z Grene i widziałem pompę hydrauliczną do c-330 wzmocnioną czym ona różni się od zwykłej, jaki ma wydatek, i co da jej założenie w ciapku(będzie szybciej podnosił?)
       
      Od kiedy to się pisze pąpa?
    • Przez michal_xs
      Witam Panowie ile noży ustawiacie do cięcia sianokiszonki prasa case rb 344? Co drugi czy wszystkie? Zawsze robiłem co drugi ale zastanawiam się czy nie włączyć wszystkich. Boję się żeby nie było pociete za krótko, nie mam wozu paszzoweg. 
    • Przez Michal2404
      Witam. Mam pytanie jakim momentem skręcić górny wałek skrzyni biegów w ursusie 1234? Chodzi mi o wałek od biegów od 1 do 4 nie reduktor. Wie ktoś?
    • Przez Awek
      witam , od pół roku posiadam ursusa 1224 i od początku był problem z podnosnikiem , nie podnosił agregatu siewnego tzn podnosił na pełnym gazie a jak ujmowałem gazu to zaraz opuszczał , pojechałem na pole i po chwili nie chciał opuscić  albo nie chciał podnieść , jak jechałem drogą to na całym gazie bo zaraz opuscił i problem był z podniesieniem nawet gazowanie nic nie dało , więć wymieniłem pompe na wzmacnianą nową , nowy tłok i cylinder , rozdzielacz po regeneracji ,filtry nowe , oleju jest max , i to samo więć pomysłem ze rozdzielacz moze jest trafny więc oddałem na gwarancje i stwierdzili ze jest dobry i to samo , wie moze ktos co jeszcze moze być nie tak ? i na pokrywie podnośnika od strony fotela  są dwa otwory w jeden jest wkręcony korek a drugi otwór jest wkręcona sruba która wchodzi w rozdzielacz zwykła sruba z otworem i tak mysle czy nie powinno być tam jakiegoż zaworu , bo miałem dwóch mechaników i kazdy mówi jedno (panie jak wszystko nowe to nie wiem co moze być ) i tyle aby wiem  z góry dzięki za odp
    • Przez podnośnik123
      Witam, mam problem z podnósnikiem w ursusie c 385. Gdy podniose ramiona na maxa pompa podnośnika cały czas pracuje a wąż dochodzący do pompy jest mega napiety. Spotkał się ktoś z takim przypadkiem ??
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj