News
Gustawek

Renault 110.54 podnośnik w górze

Polecane posty

Wybrane dla Ciebie
Gustawek    4

Siemanko. Cyrki z moją Renią. Po wymianie olejów i uszczelnieniu kilku miejsc sylikonem podnośnik dziwnie się zachowuje. Po uruchomieniu ciągnika podnośnik idzie na maksa do góry i pompa jakby dalej ciśnie. W 4-5h na wyłączonym ramiona opadną powoli. Zaznaczę że druga dźwignia od podnośnika jest przyblokowana (ta z numeracją). Ktoś zaradzi?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gustawek    4
Dnia 21.04.2019 o 22:53, DEMONxXx napisał:

odkrecałes okrągły dekielek od spodu?

U mnie po odkręceniu tego dekielka właśnie tak się stało. Z racji szybkiej naprawy został założony zwykły rozdzielacz. Na zimę planowany jest remont tego co się spartoliło 😅 mechanik mówił że jakieś cięgło się zerwała. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

poodzio    0

Witam

Gdyby Kolega Gustawek usunął usterkę to proszę podziel się informacjami co konkretnie było przyczyną i jaki koszt naprawy. 

Mam to samo w moim 145.14. Poprzedni właściciel dołożył przewód do dodatkowego siłownika podnośnika wpinany w gniazdo hydrauliki i dźwignią do kipru można spuścić olej z tego siłownika, przez co ramiona opadają trochę szybciej. Trochę to uciążliwe trzeba przyznać...

Edytowano przez poodzio

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sylwek23111    16
Dnia 22.08.2019 o 08:24, Gustawek napisał:

U mnie po odkręceniu tego dekielka właśnie tak się stało. Z racji szybkiej naprawy został założony zwykły rozdzielacz. Na zimę planowany jest remont tego co się spartoliło 😅 mechanik mówił że jakieś cięgło się zerwała. 

Po odkręceniu dekielka pod spodem spadła dźwigienka odpowiedzialna za sterowanie rozdzielaczem. Aby ją poprawić trzeba wymontować małą pokrywę z rozdzielaczem podnośnika(znajduje się pod kabiną na wierzchu tylnego mostu) Następnie trzeba rozpiąć linkę regulującą głębokość orki 1.2.3.4.5.6.7.8.9.10, a także malutki segerek zabezpieczający sworzeń spadniętej dźwigienki. Po obróceniu rozłączonej dźwigienki zmiany głębokości można założożyć spadniętą dźwigienkę na właściwe miejsce i założyć spowrotem sworzeń i seger. W moim przypadku miałem kabinę podniesioną jakieś 20 cm do remontu skrzyni biegów.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gustawek    4

Czyli niewielki koszt w zasadzie w porównaniu do tego co mówił mechanik

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez pablo21
      Ostatnio przeglądałem katalog częci z Grene i widziałem pompę hydrauliczną do c-330 wzmocnioną czym ona różni się od zwykłej, jaki ma wydatek, i co da jej założenie w ciapku(będzie szybciej podnosił?)
       
      Od kiedy to się pisze pąpa?
    • Przez damianzb9613
      Witam, co może być przyczyną mokrego kolektora wydechowego i całego tłumika aż do samej góry (podstawiłem puszkę pod tłumik to nakapało oleju z paliwem czy coś takiego )zostały wymienione pierścienie tłokowe , uszczelki pod głowicą i pompa paliwa i wtryski były sprawdzone.
    • Przez BartekCiszek
      witam mam problem a mianowicie pólbiegi nie chca sie przelaczac jak pojezdze troche to wtedy sie przelaczy ale to dopiero po polowie dnia gdy przelacze z polbiegu 2 na 3 to kontrolka przeskakuje jak by sie przelaczyl a zaraz wskakuje spowrotem na 2 to samo z 1 póbiegiem
    • Przez patryk90
      Witam. Problem z podnośniki em, na pusto podnosi po podpięcie maszyny nie chce ruszyć jej do góry. Co może być?
    • Przez zieli88
      Witam,
      Ostanio podczas ruszania ze skrzyżowania znikły półbiegi i przełączyło automatycznie na najwyższy (było trzeba zredukować głównymi żeby ruszyć). Na wyświetlaczu przy zegarach normalnie przełączają się od 1 do 4 ale brak jest żadnej reakcji. Sprawdzone zostały elektrozawory za prawymi schodami i wogóle nie dochodzi tam prąd, ewidentnie jest problem z elektryką, z góry dziękuję za podpowiedzi.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj