Polecane posty

witam mam problem z ciągnikiem Massey Ferguson 3070, przygotowałem mała listę: -niedziałający obrotomierz -nie wyłącza się przedni napęd z przycisku - przełączniki nie zawsze łapią nie działaja kontrolki od womu za wszelkie rady jak i schematy dziękuję.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    193

Masz problem z ciągnikiem skontaktuj się z mechanikiem, my wróżki ci raczej za wiele nie pomożemy skoro sam nie łapiesz podstaw

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Napisano (edytowany)

PRZEDE WSZYSTKIM wyczysć dokładnie wszystkie kostki i styki . Zarówno te w kabinie jak i na zewnatrz 

Edytowano przez arturwojtowicz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

peugeot    51

Wygogluj schematy , do tej serii masz wszystko . Te ciągniki w internecie są opisane na chyba wszystkie sposoby .

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DTaras    598

Obrptomierz rusza po zgaśnięciu kontrolki ciśnienia oleju w silniku. Tu zapewne zimne luty i zbyt krótkie końcówki elementów w samym zegarze. Reszta to kwestia nie tyle czyszczenia co najlepiej remontu instalacji i wymiany części złącz. Kolega zapomniał napisać o skrzynce bezpieczników. Całym systemem steruje sterownik pod prawymi schodami.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DTaras    598

Dyskretnych i niedyskretnych plus zworki. Elektronikę jakąś robiłeś, kiedyś, coś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dtaras dobrze mówi, ja miałem przez kilka lat MF 3060 lecz już od 6 lat nie i wypada z głowy gdzie co było i też przeglądałem elektronike bo czasem a to przy ehr coś nie łączyło a to elektrozaworki a to coś było własnie pod prawymi schodami. Dałem sobie wtedy sporo czasu i wszystko czysciłem, psiukałem myłem, poprawiałem. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
przemo514    0
22 godziny temu, DTaras napisał:

Dyskretnych i niedyskretnych plus zworki. Elektronikę jakąś robiłeś, kiedyś, coś?

Ok, już wiem o co chodzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez andrewk
      Witam, do sprzedania instrukcja obsługi do traktorów Massey Ferguson 6110 - 6190 w języku polskim. Gratis dla kupującego dorzucam instrukcję napraw do powyższych modeli w formie pdf (ang).
       
      Cena 70zł + wysyłka
       
      Chęć zakupu kierujcie wysyłając mi wiadomość
       
      Pozdro
       
       


       
      ______________________________________________________________________________________________________________________________
      http://www.traktorpedia.pl - dane techniczne ciągników rolniczych, kombajnów zbożowych oraz ładowarek teleskopowych.

    • Przez karolox
      Witam, od pewnego czasu nie działa mi ogrzewanie w ciągniku massey ferrguson 3635 2013r. Przyjechał serwisant, i powiedział że trzeba zaworek wymienić co otwiera żeby płyn mógł iść na nagrzewnicę, (u góry w dachu) . Wymontowałem go, wymieniłem, i nadal nic, jak nie grzeje tak nie grzeje. Płyn ciągle uzupełniony do maksimum, dodam, że po zdjęciu węzy przy nagrzewnicy u góry wyleci z węza może kieliszek płynu, może nawet nie, i stąd moje pytanie, co może być powodem? Może miał ktoś już taki przypadek? Czy możliwe ze pompa nie daje ciśnienia żeby płyn mógł iść do nagrzewnicy do góry w dachu? Serwis nie umie pomóc, bądz nie chce, ręce opadają, zima jest a ogrzewania brak. Dodam, gdy ciągnik jest nagrzany prawidłowo. Możliiwe że są jakieś zaworki gdzieś, co nie przepuszczają płynu na nagrzewnicę? jeśli są, i ktoś miał taki problem, proszę o podpowiedz, z góry dziękuję  
    • Przez aga19892010
      Może ktoś z was wymieniał lub wie jak to zrobić-muszę wymienić rewers w mf 8140 ?nadmienię,że nie jeździ do przodu ,tylko wstecz-kupiłem uszkodzony -proszę o podpowiedzi ale tylko osób które naprawdę coś wiedzą a nie tylko domniemają,z góry dziękuje
    • Przez Radosław142
      Witam. Kupiłem ciagnik na wiosnę. Jest on z 2008r ma teraz obecnie 6tys mth. Wszystko było okej przez dłuzszy czas. Szarpać zaczął przy pracy z ładowaczem, zrobiło się to nagle. Ciągnik szarpie jedynie do przodu ze sprzegłem jak i bez. Zaczeła się rowniez zapalać kontrolka od ciśnienia oleju w skrzyni ale to jedynie po dłuzszej pracy gdy sie olej rozgrzał. Kontrolka gasła gdy sie ciagnikiem zachamowało. 
    • Przez Wolodymyr
      Czy jest lepszy sposób, czym podpierać dźwignię? Czyżby producent nie przewidział wyjścia dla TURa?


×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj