News

Polecane posty

Witam. Mam takie pytanie otóż gdy nacisnę pedał sprzęgła to zaświeca się kontrolka z piorunem po chwili gaśnie tak samo gdy puszczam pedał. Sytuacja ma miejsce tylko wtedy gdy ciągnik jest rozgrzany i używam pedału sprzęgła.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
waldac    12

z piorunem , czy akumulator w taka strzałka ?

model aresa?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

TomekHebda    6

u mnie się zaswiecala jak akumulator był słaby później też czasami teraz spokój tylko czasami ciągnik nie chce odpalić jak to zgasze rozgrzanego po 15 min jest ok ares546

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Mati2812820    3518

U mnie też się w Aresie zapala, zwłaszcza na niskich obrotach, na wyższych nie zauważyłem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tomo12    112

U kolegi wyżej obstawiam sprawy związane z ladowaniem. Natomiast u autora tematu możliwe, że jest problem taki jak miałem ja, czyli z czujnikiem krańcowym sprzęgła.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Tomas13
      Mam problem z ciągnikiem  Belarus 952.4. Kontrolka od świec żarowych po przekręceniu kluczyka powinna się świecić przez około 30sek od momentu przekręcenia kluczyka i zacząć migać po tych 30sek informując ze świece są nagrzane, po odpaleniu silnika powinna zgasnąć. Teraz jest tak ze kontrolka miga od razu po przekręceniu kluczyka  (co ok 3sek przez ok 0,5sek) . Włączenie silnika nie powoduje przerywa migania kontrolki, sama przestaje migać po kilku minutach. Co może być tego przyczyną, czy to problem z jakimś przekaźnikiem/sterownikiem świec???
    • Przez zieli88
      Witam,
      Ostanio podczas ruszania ze skrzyżowania znikły półbiegi i przełączyło automatycznie na najwyższy (było trzeba zredukować głównymi żeby ruszyć). Na wyświetlaczu przy zegarach normalnie przełączają się od 1 do 4 ale brak jest żadnej reakcji. Sprawdzone zostały elektrozawory za prawymi schodami i wogóle nie dochodzi tam prąd, ewidentnie jest problem z elektryką, z góry dziękuję za podpowiedzi.
    • Przez matimariusz
      Witam. Rozebrałem sprzęgło w renault 113.14 i nie zwróciłem uwagi jaki jest kierunek tarczy sprzęgła. Tą dłuższą częścią flanszy do koła zamachowego czy do skrzyni biegów?
    • Przez spirit01
      Witam mam problem z Renault podczas zmiany biegu na 4 ciągnik  zaczął się dławic i zgasł próbowałem odpowiedszyc nic to nie dało ponieważ na wtryskach nie ma paliwa na pompce jest na wtryskach już nie  czy jest to oznaka końca pompy paliwowej ? 
    • Przez Miro010
      kupię klamkę drzwi lub samą wkładkę zamka do claas ares pozdro
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj