News
tedek2

Renault 90 34Wolno dziala podnosnik i hydraulika zewnetrzna

Polecane posty

tedek2    38

Witam. Mam kolejny problem. Wolno dzialajacy podnośnik, tur oraz hydtaulika zewnetrzna. Olej zalany fusha stou 10w30 filtry oba zmienione. Cisnienie na turze 180. Co moze byc przyczyna? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
erwin2    5
Napisano (edytowany)

Filtry kolego dobre? i dobrze założone? a przed wymianą jak było?

Edytowano przez erwin2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tedek2    38

Dobre. Przed bylo tak samo czyli wolno. W mrozy bylo nie raz ze jak wlaczyles sekcje np do gory to nie zadzialal dopiero za drugim razem

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Może po prostu olej jest gęsty. U mnie przy niskich temperaturach jak gęsty olej to na początku musze chwile poczekać bo nie mogę tura ani podnośnika podnieść ale jak już chwile pochodzi to jest ok

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tedek2    38

Jak sie rozgrzeje to sie nie zacina ale nadal wolno pracuje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
erwin2    5
Napisano (edytowany)

hmmm,jeśli jest cisnienie 180 to zostaje olej dać inny ewentualnie jeszcze zawory przelewowe posprawedzać,a olej kupowałeś w oryginalnym opakowaniu czy ulewany z beczki?

Edytowano przez erwin2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tedek2    38

W originalnym fusha stou. Teraz mam wymieniac na fusha utto juz zakupiony

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
erwin2    5
Napisano (edytowany)

własnie taki powinien być. napisz czy pomogło

Edytowano przez erwin2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tedek2    38
Napisano (edytowany)

@erwin2

wymieniłem na olej stou dwa filtry tak samo zero poprawy. Chciałem rozebrać zawór w rozdzielaczu ale wykrecam śrubke wyciągam sprężynkę a zaworek nie chce wyjsc podrzucam link http://partsdoc-public.claas.com/ipp/jsp/main.jsp?sig=29B3BBF71696033C52B132017E936EE11A3F629C5A2E7314EEB2A7DCB614CC9BB02B3CCD08303DA7A18ABE6D9D677541F79604F52189E058A63457C8F50D49FC&doAction=catalogAssy&k_vari=&k_ver=&image=-2&k_lfdnr=&nodeId=18

Edit zaworek wyszedł i złożyłem. Rozkrecilem znowu i teraz wyszedl bez problemu. Nadal jednak powoli dziala hydraulika ta dswiguenka od prędkości podnoszenia nie daje zadej zmiany jak sie nia rusza.

Problem leży gdzieś miedzy skrzynią a rozdzielaczem od tura. Głupio się przyznać ale nie zwróciłem uwagi na to że tur jest podłączony odrazu od pompy za filtrem papierowym. 

 Zostały mi tak więc że pompa zasysa powietrze, albo przewody które wchodzą i wychodzą tam gdzie wkład (papierowy chyba)filtra w takiej metalowej pokrywie.

Edytowano przez tedek2

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez patryk90
      Witam. Problem z podnośniki em, na pusto podnosi po podpięcie maszyny nie chce ruszyć jej do góry. Co może być?
    • Przez zieli88
      Witam,
      Ostanio podczas ruszania ze skrzyżowania znikły półbiegi i przełączyło automatycznie na najwyższy (było trzeba zredukować głównymi żeby ruszyć). Na wyświetlaczu przy zegarach normalnie przełączają się od 1 do 4 ale brak jest żadnej reakcji. Sprawdzone zostały elektrozawory za prawymi schodami i wogóle nie dochodzi tam prąd, ewidentnie jest problem z elektryką, z góry dziękuję za podpowiedzi.
    • Przez matimariusz
      Witam. Rozebrałem sprzęgło w renault 113.14 i nie zwróciłem uwagi jaki jest kierunek tarczy sprzęgła. Tą dłuższą częścią flanszy do koła zamachowego czy do skrzyni biegów?
    • Przez spirit01
      Witam mam problem z Renault podczas zmiany biegu na 4 ciągnik  zaczął się dławic i zgasł próbowałem odpowiedszyc nic to nie dało ponieważ na wtryskach nie ma paliwa na pompce jest na wtryskach już nie  czy jest to oznaka końca pompy paliwowej ? 
    • Przez raszpl
      Witam, mam problem z MF 3060, a mianowicie chodzi o cisnienie oleju. Od jakiegos czasu zaświeca mi sie kontrolka " cisnienia oleju" a co za tym idzie, przedni napęd sam sie włącza. Robi sie tak podczas zdjecia nogi z gazu. Obawiam sie że czeka mnie wymiana pompy hydraulicznej. Przyczyną zapewne była duza ilosc opiłków metalu która pojawila sie z hamulcow w ktorych wytarly sie okladziny i co za tym idzie metal ocieral o metal. Mógłby mi ktos dać jakies rady, wskazowki co sprawdzić zeby upewnic sie cos mu dolega albo co mnie czeka z jego przyszłością?
      Z góry dzieki za odpowiedzi.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.