Polecane posty

Adam15203    8
hej prosze o pomoc bo w instrukcji nic o tym nie ma a wiec po odpaleniu ciagnika tuz podnosi maszyne normalnie czyli naciskam przycisk i podnosi ale gdy opuszcze maszyne i chce znowu podniesc naciskam przycisk jest 10s do 15s przerwy i dopiero podnosi gdy juz zacznie podnosić idzie szybko tylko czemu jest taka dluga przerwa od nacisniecia przycisku do rozpoczecia podnoszenia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Adam15203    8

nie probowalen przeszukalem.instrukcjie z 20 razy i nie moge znalesc tego jak sie kalibruje

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Mich9    453

Czasem mam tak, że jak zgasze maszynę i odpale po minucie to też wolno podnosi i opuszcza muszę jeszcze raz zgasić i zapalić aby w komputerze coś się zresetowało.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tompast    0

Co do opuszczania podnośnika to z serwisu w T5050 mi zrobili że szybko opuszcza(wcześniej wolno to robił), a co z podnoszeniem to nie wiem może zasięgnąć języka w serwisie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Padykilos
      Witam, zwaracam się do was z prośbą o wytłumaczenie różnic pomiędzy tymi modelami. Na pierwszy rzut oka wyglądają tak samo, a z tego co pamiętam to seria T5 zaczynała się od 99KM. Proszę o pomoc pozdrawiam . 
    • Przez ONA77
      Jak w temacie.  New holland td 5030 pali bezpiecznik od gniazda zasilania. Ktoś ma jakiś pomysł w którym miejscu szukać??
    • Przez RolniQ_
      Noże w prasie New Holland br7070 nie chą dojść do końca przy wysuwaniu.Jak to naprawić ?
       
    • Przez maciekkowalski91
      Witam czy któryś z użytkowników wie jakie powinny być luzy na zaworach ssących i wydechowych w silniku Forda 2723e bez turbiny w kombajnie New holland. Niestety nie znalazłem żadnych informacji na temat tego silnik w internecie. Z góry dzięki za pomoc
    • Przez ma123
      Witam mam problem ponieważ założyłem dwa dni temu nową pompe hydrauliczną wszystko było ok dziś podczepiłem tłukę noi pojechałem w pole i na końcu kawałka nie da sie podnieś nawet na pusto gdy unoszę ramiona bardzo lekko chodzą. jak podniosę to gdy stanę na ramieniu to opada i sprężynuje co to może być ja podejrzewam tłoka i tuleje .
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj