News

Polecane posty

KOSTEK12    6

Witam,czy po zatrzymaniu ciągnika rewers mechaniczny powinien delikatnie zgrzytać ,oglądałem ostatnio Valmeta 6300 i właśnie tak się dzieje,nie jest to mocny zgrzyt ale jednak wyraźnie słychać, dodam że przerzuca się bez większych oporów

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Danielek161    139

Jak byś był zainteresowany znajomy ma Valmeta z turem Trima 2000r za 61k. Woj. Mazowieckie. Jest na olx-ie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KOSTEK12    6
Napisano (edytowany)

pewnie że jestem,nie żebym się  napalał tylko na Valmeta ogólnie szukam w przedziale 80-95KM nie koniecznie z turem,napisz coś o tym ciągniku znajomego jaki stan czy wart uwagi?

https://www.olx.pl/oferta/valtra-valmet-6300-nie-case-fendt-claas-john-deere-renault-massey-CID757-IDz3zy5.html                                                                 czy o tego chodzi,trochę już  stoi na olx,tylko wcześniej był za większe pieniądze

Edytowano przez KOSTEK12

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Danielek161    139

Tak to ten. Stan jak na używany ciągnik jest bardzo fajny. Ostatnio miałem okazje nim troszke pojeździć i bardzo przyjemny w jeździe. Fajna skrzynia z 3 półbiegami. Dużym + jest sprzęgło w przycisku na każdym biegu. Biegi wchodza bez zgrzytów. Tur bardzo szybko i płynnie działa. Pompa o dużej wydajności. Silnik ładnie pracuje. Mi akurat bardzo spodobał się ten ciągnik😁 Tylko łatwić lawete i brać pieniądze😀 Skąd jesteś?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KOSTEK12    6
Napisano (edytowany)

ja mam około 100km ale skoro nim jeździłeś to powiedz czy skrzynia na żadnym z półbiegów nie hałasuje? widzę że opony z przodu są nowe ale czy stosunek wielkości do tyłu jest właściwy? te z przodu wyglądają na dosyć duże,czy aby nie powinny być o obniżonym profilu?

czy właściciel tego ciągnika sprowadził go osobiście i jak dawno i czy nie posiada własnego transportu?

Edytowano przez KOSTEK12

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
6465    116

Po co laweta 100km to on na kołach przeleci. Ja masseya ponad 150km na kołach prowadziłem. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Danielek161    139

Ze skrzynią jest wszystko dobrze. Znajomy to mechanik więc chyba wiedział co robi w kwestii opon, ale i całego ciągnika. Robiony jest jak dla siebie. Obecnie naprawia mojego nh i nie mogę się do niczego przyczepić. Bardzo przykłada się roboty i zna się na rzeczy. Kupił to jakoś 2-3 miesiące temu. Woził nim drzewo z lasu, a obecnie używa go do ściągania kabin i ogólnie wokół warsztatu. Jak byś był zainteresowany to transport też ogarnia w przystępnej cenie😉

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Kamilc360pL
      Snapchat-1391671675.mp4 Witam mam problem mianowicie zatrzymałem się ciagnikiem wrzuciłem luz wyszedłem z kabiny po ponownym wejściu wbiciu biegu ciągnik nie reaguje. Wszystko inne jest sprawne. Po przelaczeniu rewers na położenie jazdy w tył nic się nie dzieje w przod też. Półbieg został w jednej pozycji i nie przełącza się. Proszę o pomoc i z góry dziękuję 
    • Przez ZetorTeamPL
      Poleca ktoś zetora proxime 95 power ? z 2011 roku?
    • Przez Chłystek
      Witam. Czy ktos z użytkowników nowej Valtry próbował skonfigurować telefon z wyswietlaczem w traktorze i czy wgl sie da cos takiego zrobic?
    • Przez damiex90
      Witam, ostatnio ułamała mi się taka dźwigienka przy rewersie w ciągniku same explorer. Pytanie brzmi jak to coś na zdjęciu może się nazywać albo jakiś numer katalogowy..
      1.xps
    • Przez JasiekAgriculture
      Witam mam problem z rewersem w Same na początku rewers wyskakiwał tylko na wstecznym biegu tzn cofając po równej drodze nic sie nie działo a jesli tylko byl jakis kamień czy cos to szarpło ciagnikiem i bieg wyskakiwał  teraz dzieje mi sie to również przy jezdzie do przodu GDY PRZYTRZYMAM MOCNIEJ DZWIGNIE TO NIC NIE WYSKAKUJE. Moze miał ktos z was taki problem i pomoze co zrobic?
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj