Skocz do zawartości

Polecane posty

barman0308f    0
Napisano (edytowany)

WITAM MAM PROBLEM Z JOHN DEERE 6620 SE CIĄGNIK ZAPALI PO CHWILI ZGAŚNIE LUB PRZYGAŚNIE JAK ZGAŚNIE TO TRZEBA ODCZEKAĆ I ZNOWU ZAPALI I TEZ ZGAŚNIE I NIE CHCE ODPALIC FILTRY BYŁY WYMIENIONE TYDZIEŃ TEMU CO TO MOŻE BYĆ?

Edytowano przez barman0308f

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
tuda1    0

Jeśli masz problem z elektroniką napisz.

 

Witam mam problem z wałkiem w JD 6810 tzn. brak napięcia we wtyczce elektrozaworu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
link91    8

Witam mam problem z JD 6330P chodzi o klimatyzację, jakiś czas temu przestała działać,w adresach diagnostycznych niby pokazuje (On AC) czyli włączona jednak nie chłodzi podejrzewam że klima nie chce się przełączyć na chłodzenie.

Teraz pytanie jak sprawdzić czy sprężarka klimatyzacji działa,czy przyczyna tkwi w ustawieniach kodów diagnostycznych?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

hubertuss    483

MOże poprostu gazu nie ma. Jeśli klima działa, rura od sprężarki do chłodnicy po jakimś czasie pracy powinna robić się ciepła a nawet gorąca. Rura jdąca z chłodnicy do kabiny powinna być zimna. Ewentualnie gazu jest na tyle mało, że jeszcze presostat jakieś ciśnienie ma i sprężarkę włącza ale ze względu na małą ilość czynnika chłodzenie jest mało efektywne. Ewentualnie może być jeszcze to wina zawóru jeśli kompresor jest nowszego typu. Najlepiej podjedź do zakładów naprawiających klimę lub serwisu, bo sam i tak nic tam nie zrobisz.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kent    1

Witam

W JD mam gniazdo 7 pin okrągłe około 14 mm- które trzy wtyki są odpowiedzialne za nadawanie sygnału o prędkości obrotowej skrzyni biegów ( inaczej prędkości jazdy ciągnika)?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dominik1994    14

panowie mam problem otóz załaczam klimę i pali mi się kontrolka taka jak od światel drogowych czy tam mijania co moze byc nie tak ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
link91    8

W moim przypadku problem z niedziałającą klimatyzacją rozwiązaliśmy sami ;) problemem jest komputer sterujący CC zablokował się i przez to nie załącza sprężarki.

A rozwiązanie to podłączenie przewodu od sprężarki do żródła prądu i klima chodzi jak należy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
stefan312    0

Witam mam problem z moim jd. Czasem jak włączam traktor to automat nie odbiaja i rozrusznik się ciągle kręci, muszę go uderzyć bo zaczyna dymić i inaczej go nie wyłącze. Myślicie że to wina automatu? Nie wiem czy to ma znaczenie ale mam wymieniony włącznik na taki od case i żeby odpalić muszę najpierw przekręcić kluczyk orginalny od jd a potem ten od case i wtedy odpala.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jelonek6910    0

Witam szystkich i przepraszam jeśli pomyliłem tematy ale jestem tu nowy A więc mam pytanie i prosze o szybką pomoc podpowiedz Mam jaśka 6910 i w ostatnim czasie zapala mi sie kontrolka cisnienia w skrzyni wymieniłem olej filtry co tylko możliwe porobiłem i gdy rozgzeje sie po paru godzinach pracy olej to pomruguje mi kontrolka dodam gazu poza tysiaca przestaje nacisne hamulec przestaje Prosze o szybkie i rzeczowe podpowiedzi

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
waldek315    2

Witam jak jest rozwiązane sterowanie wyjściami hydraulicznymi w jd 6930 premium ? Bo nie działa jedna para wyjść hydraulicznych jest to rozwiązane na elektrozaworach czy linkach ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
waldek315    2

Na pewno niema żadnych dźwigni tylko są przyciski w podłokietniku i dla bardziej zagłębionych w temat czy z przycisku idzie sygnał bezpośrednio do rozdzielacza czy jest po między tym jakiś sterownik ? Dopiero będę patrzył jak gościu założy z przodu tuza i mam mu zakładać gniazdo z przodu i coś wspominał że mu nie działa para wyjść

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mtracz    71

Skoro wiesz, że nie ma dźwigni tylko przyciski to co sie pytasz czy na linkach. Ja takiego widziałem z dźwigniami więc na linkach była hydraulika zewnętrzna. Tylny TUZ był na EHR.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
0980909    7

Oczywiście, że jest sterownik, obok przycisku HMS masz przycisk od regulacji wyjść hydraulicznych, musisz go nacisnąć, wejść w menu i prawdopodobnie masz tam zablokowane.

lub najpierw sprawdź czy nie jest zablokowane ręcznie, przesuń przycisk od wyjścia hydr. do przodu następnie do końca do tyłu i znowu do przodu, powinno się odblokować

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukkii    0

6910 nie dziala wskaznik predkosci jazdy na zegarze przed kierownica i licznik godzin obrotomierz dziala. Natomiast predkosc

pokazuje na wyswitlaczu na slupku. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukkii    0

Jeszcze jedna rzecz. Jak odczytywać kody błędów? Trzeba jakiś specjalistyczny kabel? Do 6910

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kustosz    4

Mam 6810 w którym brak jest hamulca ręcznego. Czy w takim przypadku brak jest rozjechać skrzynię, czy ręczny połączony jest z hamulcami roboczymi? Ma ktoś jakiś katalog części do tej serii. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz6620    1

Witam, mam problem z ciagnikiem, przy skrecaniu kołami jak ruszam kierownicą za kabiną słychać bardzo głośny pisk jakby ciśnienie się gdzieś tworzyło .

 
Pozdrawiam

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
podlach93    0

Witam potrzebuje schematu el. prasy JD590. mam wątpliwości co do kompletności instalacji w mojej prasie, problem polega na tym że prasa nie uruchamia wiązania w automacie.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Kamil1804    0

Witam . Mam problem z odpaleniem John Deere 6320 po przekręceniu kluczyka wszystkie wskaźniki gasną rozrusznik nawet nie zakręci , stało się to jak zmieniałem rączkę od zmiany biegów gdyż przyciski od pol biegow były wytarte i ponownie chciałem odpalić aby sprawdzić i wtedy przestał kręcić.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×