News
Jaro466

Renault 95.14 nie reaguje na biegi

Polecane posty

Jaro466    0

Witam. Zakupiłem ciągnik Renault 95.14 po 2 tygodniach przestał totalnie reagować na biegi pomimo tego ze wszystkie wchodzą.. czy mógłby mi ktoś naświetlić co mogłoby być nie tak ? Ciągnik odpala  ale po wrzuceniu biegu nie jedzie . Szukałem info na internecie ale nic nie mogę na ten temat znalezdz . Z góry  dzięki za jakiekolwiek informacje 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jaro466    0

Nie nie ma półbiegow . Zapala się normalnie , włączam rewers do przodu wchodzi , normalnie włączam biegi puszczam sprzęgło i nie jedzie . To jest rocznik 85 dołączę pare zdjęć 

624C7F2C-0592-4BA8-9AA3-E01178BA70B1.jpeg

8183C573-9FB3-4950-A1F1-37598E3C907C.jpeg

8FDEE733-F813-4964-882E-0D82E6496DA8.jpeg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

witejus    1755

wałek sprzęgłowy ukręcony,tarcza sprzęgłowa frezy obrobione lub na wałku, generalnie do rozjechania

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jaro466    0
44 minuty temu, witejus napisał:

wałek sprzęgłowy ukręcony,tarcza sprzęgłowa frezy obrobione lub na wałku, generalnie do rozjechania

Ale to dałoby radę to samemu tez zrobić ? Czy raczej do mechanika ? Duży koszt jest naprawy jeśli faktycznie to jest to ? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
witejus    1755

czy to jest to nikt na odległość nie powie ,tak strzelałem na szybko bo przyczyn może być więcej.A czy dasz radę sam zrobić? po Twoim pytaniu sądzę że nie

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Agrest    6681

Reduktora nie wrzuciłeś na luz?

Na każdym zakresie brak jazdy?

Linka od rewersu się nie zerwała?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

@Jaro466

Tak jak pisał kolega wyżej nikt Ci na odległość nie zdiagnozuje co jest przyczyną usterki. 

Spróbuj ugryźć temat z drugiej strony, kupiłeś ciągnik 2 tygodnie temu i teraz pytanie czy od firmy czy osoby prywatnej? Jeśli od firmy to masz duże szanse na odzyskanie pieniędzy (rękojmia itd.) Bo niestety na podstawie doświadczeń naszych klientów wiem że często remont "Reni" jest nieopłacalny.

Pozdro!
sklep www.ZENOX.pl 
Części do zachodnich i polskich maszyn rolniczych 

sebastian@zenox.pl 
TEL. 723 678 743 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Jaro466    0
Dnia 2.01.2019 o 15:49, Agrest napisał:

Reduktora nie wrzuciłeś na luz?

Na każdym zakresie brak jazdy?

Linka od rewersu się nie zerwała?

Rewers działa , wszystko działa tylkoze biegi wchodzą bez sprzęgła a do rewersa muszę nacisnąć sprzęgło , zdjąłem pokrywę pod kierownica i nie widać zeby były jakieś tryby uszkodzone . Odpalalismy go na pociąg bo rozrusznik nie działał i od tego momentu zanikły biegi . 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Przemo1991    0

Witam i jak rozwiazałeś problem z brakiem tych biegów? Bo mam ten sam problem. Odpaliłem dziś ciągnik i nie było już biegów. Pomoże ktoś? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mambolinski    0

Dołączam do pytania. 8014 , 87rocznik. Przyjechałem od elektryka. Rano odpalam, nic, nie jedze, tzn. jak dziewica. Ma chęć ale się boi:-)

Koła ciut, prawie niezauważalnie ruszają i .... Także niedawno kupiony. 

Co koledze wyszło? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marcowy    0

Jaroo466 jak ciągnęliście, to czy wajcha od zakresów biegów I,II,III, była w pozycji do holowania ???????????(jest tam taki znaczek)

obraz.png.76b8a9834f01ce4750401e46834eb7b2.png

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez damianzb9613
      Witam, co może być przyczyną mokrego kolektora wydechowego i całego tłumika aż do samej góry (podstawiłem puszkę pod tłumik to nakapało oleju z paliwem czy coś takiego )zostały wymienione pierścienie tłokowe , uszczelki pod głowicą i pompa paliwa i wtryski były sprawdzone.
    • Przez Piotrek106
      Witam, mam pytanie z jakiego samochodu podchodzą klocki hamulcowe do ciągnika renault 106.14?

       
    • Przez krzysztofgru1
      Witam mam pytanie, co oznacza kontrolka nr 5
    • Przez Gustawek
      Siemanko. Cyrki z moją Renią. Po wymianie olejów i uszczelnieniu kilku miejsc sylikonem podnośnik dziwnie się zachowuje. Po uruchomieniu ciągnika podnośnik idzie na maksa do góry i pompa jakby dalej ciśnie. W 4-5h na wyłączonym ramiona opadną powoli. Zaznaczę że druga dźwignia od podnośnika jest przyblokowana (ta z numeracją). Ktoś zaradzi?
    • Przez Reno123
      Witam jestem posiadaczem Renault 103.54 mam problem z hydraulikom. Po odpaleniu rurka od pompy hydraulicznej do rozdzielacza mocno drży , przewody do hydrauliki wywrotu są ok nie wiem co powoduje drganie i jak to usunąć . Czy to może być przez rozdzielacz. Po dłuższej pracy słabnie wspomaganie. Proszę o poradę 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj