bazar

Zetor 7711 wymiana orbitrolu

Polecane posty

Wybrane dla Ciebie
bazar    0

Słyszałem, że aby wymienić orbitrol w Zetorze 7711 trzeba ściągać kabinę. Czy to prawda? Dodam, że jest straszny luz w kierownicy w ciągniku

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    231
Nie trzeba ściągać kabiny. Na prawdę masz w nim orbitrol i luzy, czy zwykłe serwo na siłowniku? Do naprawy przekładni kierowniczej trzeba zdjąć skrzynkę Aku i bak a potem podnieść przód kabiny ile tylko się da.

KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zbyszekbrzuze    231
Przerobić nie problem, ale najlepiej wychodzi , założyć orbitrol i siłownik, można wtedy tura zakładać bez problemu.

KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez ArturMałecki
      cześć ma pytanie kupiłem zetora i dźwignia wyboru ustawienia podnośnika jest ustawiona na sztywno nie można jej zmieniać z ustawień    :   "P",   "M", "D" drogi jest koszt naprawy ?
    • Przez bowman1a
      Witam i mam zetora 5711. Cieklo ciorkem z walka od hamulca recznego, po stronie pedalu sprzegla. Prosze o pomoc bo rozebralem wszystkie elementy z niego ale on dalej nie chce wyjsc ani w jedna ani w druga.
    • Przez Rolnik_DaST
      Czy wie ktoś czy jak się wyjmnie fotel pasażera w belarusie 1025 to będzie dostęp do zbiornika paliwa do wskażnika
    • Przez Ryszard123
      Gdy traktor jest podłączony do bańki odpali wszystko działa,natomiast jak przełożę przewody na zbiornik nie działa.
      Pompka zasilająca jest nowa.
      Co jest nie tak???
    • Przez Ryszard123
      Gdy traktor jest podłączony do bańki odpali wszystko działa,natomiast jak przełożę przewody na zbiornik nie odpala.
      Pompka zasilająca jest nowa.
      Co jest nie tak???
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.