Skocz do zawartości
MichalSiemano

kupno ciagnika ursus 360 912 914 1614

Polecane posty

Zakupię ciągniki ursus c 330 c 360 c 360 3p  914 1014 1614 1012 912 ITD.. zetor 5211 7211 7245 5245 itd   KAŻDY STAN z dokumentami i bez sprowadzone krajowe PROSZE DZWONIĆ LUB PISAĆ PRIV TYLKO WYMIENIONE RZECZY!!!!!OFERTY Z OLX ZNAM likwidujesz gospodarstwo wymieniasz sprzet stoi u ciebie nie potrzebny pisz

3p.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piotrp88    50

7211 stoi i zagraca podwórko, oddam w ramach posprzątania, ważne tylko do poniedziałku, we wtorek ciągnę na złom

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Darek914
      Mam problemy z temperaturą w czasie  orki temperatura wchodzi na 90 stopni raz 80 raz 85 i tak raz za razem nie wiem co jest.Nowa uszczelka pod głowicą termostat nowy ,czy miał ktoś taki problem?
    • Przez szaarki1
      jaki nowy ciągnik wybrać myślałem nad tymi ciągn8ikami z powodu ceny ciągnik musi być nowy i mieć 90-100KM stwożyłem nowy post z powodu że podobnego nie znalazłem
    • Przez kiken
      Witam sprawa dotyczy oryginalnego zaczepu nowego typu jak ten na zdjęciu w 3p konkretnie jego zamocowania. Korpus pośredni łożyska wałka WOM uniemożliwi przykręcenie w dolnej części na zdjęciu jest mniejszy okrągły który mieści się wewnątrz mocowania czy to przeróbka czy oryginał? czy takie coś jest do zdobycia? pozdrawiam
    • Przez PatrycjaFrelek
      Witam. 
      Spada mi ciśnienie w ciągniku ursus 914 z 4 na 2.8 przy 1600 obrotach 
      Czy ktoś miał podobnie ? Co może być przyczyną ?
      Z góry dziękuję 😉
    • Przez Halex
      Podczas Orki przy przełączeniu dźwigni na pozycję żółw ciągnik staje i wydaje takie "miauczenie" ze skrzyni, ponadto przedni napęd bardzo słabo działa tylko jak ma lekko. Spotkał się ktoś z tym? Przyczyna może być mikropompka w skrzyni pośredniej ? 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.