News
kamil_z88

Fendt 309 LSA odpowietrzenie układu chłodzenia

Polecane posty

kamil_z88    0

Panowie mam problem. Ciągnik się mocno grzeje wymieniona pompa wodna, termostat oraz pompa oleju. Chociaż ciągnik jest bardzo gorący to woda w chłodnicy jest zimna. Czy jest jakaś procedura odpowietrzania Fendów ? 

Ciągnik miał mierzone ciśnienie oleju. Na zimnym ma ponad 4 a na gorącym 1.

Jak się rozgrzeje mocno to zapala się kontrolka od ciśnienia oleju. ( czujnik został wymieniony).

 

Pomocy !!

Edytowano przez kamil_z88

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez MICH4Ł
      Witam.
      Chciałbym się dowiedzieć ile kosztuje cały EHR do Fendt Farmer 311 turbomatik LSA jeżeli można oczywiście takie coś nabyć ?
       
    • Przez fendzior927
      Witam
      Mam problem z fendtem 927 vario mianowicie ciągnik po rozpędzeniu się do pewnej prędkości rozłącza skrzynie wchodzi w tryb awaryjny i wyrzuca błąd 4.1.A1 po zgaszeniu odczekaniu chwili i ponownemu odpaleniu nie ma błędu ale po ponownym rozpędzeniu to samo. Nie kiedy jednak błąd nie występuje i chodzi normalnie.Dzieje się tak tylko przy jezdzie do przodu obojętnie czy dolna czy górna skrzynia do tyłu brak błędu.
      Błąd jest niby od nastawnika tylko czy na pewno od niego ???
      Z góry dziękuje za jakąkolwiek podpowiedz
      Pozdrawiam
       
    • Przez fendzior927
      Witam
      Mam problem z fendtem 927 vario mianowicie ciągnik po rozpędzeniu się do pewnej prędkości rozłącza skrzynie wchodzi w tryb awaryjny i wyrzuca błąd 4.1.A1 po zgaszeniu odczekaniu chwili i ponownemu odpaleniu nie ma błędu ale po ponownym rozpędzeniu to samo. Nie kiedy jednak błąd nie występuje i chodzi normalnie.Dzieje się tak tylko przy jezdzie do przodu obojętnie czy dolna czy górna skrzynia do tyłu brak błędu.
      Błąd jest niby od nastawnika tylko czy na pewno od niego ???
      Z góry dziękuje za jakąkolwiek podpowiedz
      Pozdrawiam
    • Przez misieka
      mam 9 błędów w ciągniku, co one oznaczają? proszę o odpowiedź
      -0.0.20
      -0.1.59
      -0.1.60
      -0.1.62
      -0.1.63
      -0.1.65
      -5.1.01
      -5.1.72
      -4.1.08
    • Przez pkmasta
      Witam
      posiadam fendta 926 pierwszej generacji od dosyć niedawna, jest to mój pierwszy fendt stad tez pytanie
      czy jest ktoś w stanie podzielić się instrukcja do 926 pierwszej generacji?
      prosze również o pomoc w rozszyfrowaniu kodu błędu:
      8.3.15
      pozdrawiam
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj