News

Polecane posty

Dawid1156    0

Witam, mam pewien problem z Claas axion 810 z 2010r, podczas orki wyskakuje błąd 7738- zbyt wysoka temperatura na wylocie zaworu EGR oraz 7777- zmniejszenie obciązenia w celu zabezpieczenia silnika. Błędy migaja około 5 sekund po czym znikają, podczas wystąpienia błędu ciągnik puszcza czarny dym. Błędy pojawiają sie w pracy na obrotach niższych niz 1800, powyżej nie zdażyło sie żeby błąd wyskoczył. Proszę o jakaś pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Dawid1156    0

Sam zawór egr według komputera chodzi dobrze,robione były testy jak też procedura czyszczenia, wszystko poszło dobrze. Podobno ciężko wyjąć egr żeby go nie uszkodzić dlatego go nie ruszam. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez gameplayakiho
      Witam.
      Zastanawiam się na zakupem ciągnika i mam problem z wyborem między Claasem Arion 430 oraz Valtra A114 lub N104
      ewentualnie New Holland T5.
       To będzie mój główny ciągnik więc zależy mi na wytrzymałości tego ciągnika dlatego moje pytanie który ciągnik był by najlepszy  w przedziale 100-120 KM
    • Przez OsiolKUMURUN
      Jestem po wymianie synchronizatorów w swoim zetorze i początkowo po skręceniu wszystko chodziło elegancko ale dziś natrafiłem na problem, mianowicie po przesunięciu wajchy półbiegów z najwyższego na średni silnik zaczął się dławić, zareagowałem puszczając gaz i ciągnik zgasł. Problem występuje cały czas nawet gdy nie ma załączonego biegu i dotyczy półbiegu pierwszego i drugiego. Podczas rozpoławiania wymieniłem taśmę, która wyregulowałem trzema śrubami, wymieniłem też manszet na tłoku który napina taśmę, kosza wzmacniacza nie rozbierałem, wałek przekaźnika działa. Gdzie szukać przyczyny?
    • Przez hubertg7
      Witam! Ciągnik Agrotron 150 2008r. nie pracował dwa dni, dzisiaj go odpaliłem i wyskoczył kod błędu 90, oczywiście nie było mowy o jeździe. po wyłączeniu hebla i włączeniu wyskoczył błąd EE. Czy ktoś jest w stanie podpowiedzieć co zrobić? w okolicy nie ma zbyt dobrego serwisu:/
    • Przez Bonex157
      Cześć, 
      Zastanawia mnie czy silnik 3p od mf 255 bedzie pasował bez wiekszych przeróbek do MF tea 20. Ogólnie na 1 rzut oka nie widze różnicy. 
    • Przez artur04c
      Witam, Mam Claasa Airiona 640 i zauważyłem ze sam z siebie kręci się wałek odbioru mocy z tyłu choć jest wyłączony, jak go zahamuje to niby stoi ale po czasie lub po ponownym uruchomieniu silnika znów się kręci. Sytuacja jest wredna bo jak jadę z opryskiwaczem to mi zaczyna wałek kręcić i podczas transportu wiadomo co sie dzieje. Jakieś porady ? 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj