marciniu94

John Deere 6506-Stukanie po włączeniu 4x4

Polecane posty

marciniu94    2

Witam. Mam pewne pytanie otóz dwa lata temu kupiłem ciągnik john deere 6506 i zauważylem, że kiedy włącze przedni napęd słychać w skrzyni dziwne dźwięki, takie jakby stukanie, zwlaszcza kiedy jedzie sie na wstecznym. Ostatnio zastanawiamy się nad założeniem do niego tura i stąd moje pytanie czy ktoś wie co to może być, czy może ten typ tak ma. Bardzo proszę o odpowiedz, z góry dziękuje. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez szostiwf88
      Jeżeli ktoś szuka siłownika do maski John Deere 5620, 5720, 5820 o oznaczeniu AL175748 lub RE206116 to zamiennikiem jest siłownik, sprężyna gazowa FORD Mondeo IV Sedan klapy bagażnika - sedan 03/07- np. (FA Krosno 24477).
      Ja taki wstawiłem pasuje idealnie jak oryginał, a kosztuje ok. 30zł.
    • Przez Dominik4321
      Witam mam do wyboru dwie prasy pasowe. Jedna z nich to McHale V660 która posiada 3 pasy. Drugą z nich jest John Deere V451M która posiada 6 pasów. Proszę o wypisanie wad i zalet  tych pras i czy lepsze bele są z prasy 3 pasowej czy 6 pasowej.
    • Przez Kobra66
      Witam! Czy posiada ktoś instrukcę obsługi do kombajnu john deere 975 albo zna jakiś link do takiej instrukcji? Gdyby ktoś coś to proszę o pomoc, pozdrawiam
    • Przez _Grzesiek_5
      Witam, mam takie pytanie a mianowicie problem. Gdy podłącze np kosiarkę i chce ją podnieść to owszem, podnosi na siłowniku ale gdy puszczę gałkę to kosiarka zaraz opuszcza, tak jakby nie trzymał rozdzielacz albo nie do końca się zamykał, również to się dzieje z podbieraczem przy prasie, podniesie i zaraz opuszcza. Czyżby rozdzielacze do remontu? Czy może jakoś trzeba ustawić? Raz na jakiś długi czas podniesie i trzyma, ale to naprawde rzadko się zdaży 😳
    • Przez tomek9514
      Witam ponownie, 
      Jeden problem zniknął pojawił się następny
      Otóż, balot się bardzo szybko zwija, nie pojawia się sygnał że już jest gotowy gdy wskazówka od średnicy balota zejdzie się z drugą wskazówka, gdy się trochę naiwnie więcej to zaczynają stawać pasy. Gdy uda się owinąć go siatka to wychodzi wgl nie zbity. Wskazówka od ciśnienia na zegarze spada na zera a początkowo ma około 12 bar. 
      Natomiast, gdy otwieram klapę, blokuje jej zamknięcie i luznie pasy to na Nanometrze pojawia się ciśnienie około 200 bar, a gdy naciągane je śpowrotem spada na 0.
      Mial ktoś podobny problem? Dla mnie to magia. Może być winny sterownik który znajduje się po prawej stronie prasy pod półka na dodatkową siatkę? 
      Dziękuję z góry za pomoc
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj