Skocz do zawartości
Axd529

podnośnik nie opada c360

Polecane posty

Axd529    1
Dziś podczas orki podniósł mi się podnośnik i nie opada,a pompa działa tak słychać po głosie. Teraz pytanie chciałem zdjąć plecak podnośnika odkęciłem śruby ale nie mogę go zdjąć jakby coś go blokowało(trzymało). Czy ktoś z was miał taką awarię? Jak zdjąć ten plecak?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
KrzysiekC    12
Jeśli jest podniesiony to pewnie się blokuje o blok tylnego mostu spróbuj opuścić ramiona

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Axd529    1

tylko tych ramion nie idzie ruszyć są w górnej pozycji i nie da się nich opuścić

KrzysiekC napisał:

Jeśli jest podniesiony to pewnie się blokuje o blok tylnego mostu spróbuj opuścić ramiona

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Borekk17    356

Odkręcić zaślepkę  na klucz 24 w tylnej części pokrywy  i spróbować  postukać w tarczę regulacji siłowej wtedy powinien opuścić     

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Axd529    1

stukałem w te tarcze i dalej nic nawet trochę ramiona się nie ruszyły.

Borekk17 napisał:

Odkręcić zaślepkę  na klucz 24 w tylnej części pokrywy  i spróbować  postukać w tarczę regulacji siłowej wtedy powinien opuścić     

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Borekk17    356

Jeśli masz odpieta maszynę. To można zaryzykować i odkręcić cylinder wtedy powinno się wszystko zluzować na tyle aby zdjąć dekiel

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Axd529    1

maszyna zdjęta,spróbuję tak jak piszesz i dam znać.

Borekk17 napisał:

Jeśli masz odpieta maszynę. To można zaryzykować i odkręcić cylinder wtedy powinno się wszystko zluzować na tyle aby zdjąć dekiel

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alamo    1293

Rurka metalowa pęknie cylinder-rozdzielacz,lepiej zdjąć ramiona i wybić oś do połowy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
daron64    587

Albo poczekać do jutra az ramiona same opadna.. 

Mam to samo, ramiona zostały w górze.  Zdałem plecak, zawiozlem do kolesia,  który regeneruje takie rzeczy, popatrzył i powiedział, że za dwa dni do odbioru. Zadzwonił następnego dnia, że gotowe. Pojechałem, koleś jeszcze wymienil pierścienie na tloczysku i wymył go. Wziął 150zl. Przyjezdzam do domu,  zakładam plecak, odpalam ciągnik - jebbb ramiona do góry. Byłem znowu u kolesia,  miał przyjechać do mnie na ciągniku zobaczyć i mnie olał. Nie przyjechał,  tel nie odbierał. Czekam aż się obrobie że wszystkim i będziemy walczyc dalej. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Borekk17    356

jak mu dwigienka przy  rozdzielaczu spadła  to   tylko  tak jak kolega alamo pisze albo  poświęcić rurkę  i odkręcić cylinder  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alamo    1293

Dokładnie,w takim przypadku pierwsze co mogło się stać to dzwigienka która spadła z suwaka,suwak nie działa,olej nie wraca

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Axd529    1
55 minut temu, Borekk17 napisał:

jak mu dwigienka przy  rozdzielaczu spadła  to   tylko  tak jak kolega alamo pisze albo  poświęcić rurkę  i odkręcić cylinder  

Dokładnie tak jak piszesz razem z kolegą Alamo spadła dźwigienka  z suwaka.Z tego co zauważyłem ta dźwigienka chodzi trochę z ukosa i jak za wysoko podniosę ramiona to się suwa,narazie poskładałem i działa najwyżej nie będę podnosił do końca.Po odkręceniu śrub na tłoczysku i z użyciem niemałej siły plecak zeszedł.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Borekk17    356

Jak ci podnosi za wysoko to przestaw sobie dźwignię  od podnoszenia tam pod spodem masz regulację

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Axd529    1

gdzie ta regulacja?

Borekk17 napisał:

Jak ci podnosi za wysoko to przestaw sobie dźwignię  od podnoszenia tam pod spodem masz regulację

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Borekk17    356

Pod dźwigniami  od sterowania  jest śruba na klucz 17  popusc  ją i  przestaw tarczę do przodu lekko

to jest regulacja

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez maslo200
      Witam czy te pęknięcia w czymś przeszkadzają   są to dwa otwory   tam gdzie jest sprężarka z góry  dziękuję za pomoc 



    • Przez Arek3125
      Witam, w fergusonie od dziś opuszcza mi podnośnik jak jest podpięta jakakolwiek maszyna. Odkręciłem zawór, bo myślałem, że coś z nim nie tak, ale bez poprawy. Ma ktoś jakiś pomysł lub może miał ktoś taką sytuacje i wie co jest przyczyną? 
    • Przez Klimston
      witam chciałbym zrobić mocniejsze sprzęgło w c360 ponieważ założyłem juz drugą tarcze sprzęgła i znów po jakimś czasie sprzęgło się ślizga. sprzęgło było regulowane juz kilka razy
    • Przez MIKUr1
      Witam.
       
      Nie ma chyba w Polsce forum z lepszymi fachowcami od sprzętów rolniczych, więc zwracam się do Was z prośbą o pomoc. Mój tata kupił ciągnik Case 5130, praktycznie nic nie zdążył popracować i sprzęt po zgaszeniu i ponownym odpaleniu nie chce jechać. W ogóle nie rusza ani do przodu ani do tyłu, WOM działa, wspomaganie działa. Co sprawdzić? Jaka może być przyczyna?
       
      Z góry dziękuję za wszystkie odpowiedzi.
    • Przez Michał6180
      witam mam problem z ciągnikiem 6180 polega on na tym ze traktor nie chce jezdzic po rozgrzaniu ostatnio prasowałem słome ok 8ha po przepracowaniu 4 hektarów traktor ustał na polu nie chciał jeździć biegi bez sprzegła wchodziły po jakimś czasie traktor zaczął jezdzić cały czas sie to działo wymieniłem pompkę sprzęgła był jakiś czas spokój a później przyszedł czas na kukurydzę woziłem nim jakiś czas był spokój po paru godzinach traktor na pusto nie dawał rady podjeżdżać pod z górkę na drodze silnik nie tracił obrotów tylko było czuć jak traktor spowalniał a wjazd na pryzmę nie było mowy zebym wjechał szosowymi biegami traktor stawał w miejscu i nie chciał jechać z terenowymi miał nawet problemy wjezdzać zdecydowałem wymienić pompę w skrzyni wymieniłem ale okazało sie ze nadal ciężko podjeżdża pod górę i teraz stoi na podwórku i nie chce jezdzić biegi wchodzą bez sprzęgła i nie wiem co robić więc prosze was o pomoc co z tym robić za wszelkie odpowiedzi Bardzo Dziękuję :)
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.