Pawello6991

MF 3080 kontrolka ciśnienia oleju

Polecane posty

Pawello6991    0

Piszę z prośbą o pomoc bo nie mogę rozgryźć tego ciągnika. Jest to mf 3080 z 1987r., Autotronic 2 skrzynia 32x32.

W ciągniku przestał działać przedni napęd, blokada mostu i zmiana biegów żółw/zając. Myślałem że to wina modułu ale byłem z nim u specjalisty który podczas testu stwierdził że w module wszystko jest ok. Naprowadził mnie za to że problem może leżeć w elektryce i tym że gubi gdzieś prąd na kablu zanim dojdzie do modułu.

Mnie jednak zaczęła nurtować inna sprawa. Podczas jazdy świeci mi się kontrolka od ciśnienia oleju w skrzyni co załączam na zdjęciu. Gdy naciskam sprzęgło czasami gaśnie po czym zapala się kontrolka od przedniego napędu oraz świeci się kontrolka od żółwia po czym po chwili gasną.

Czy może to być wina czujnika ciśnienia oleju w skrzyni ? Czy np. zbyt niskiego poziomu oleju w skrzyni ? Będę wdzięczny a pomoc.

IMG_20180920_192315.jpg

Edytowano przez Pawello6991
źle sprecyzowany tytuł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
sznajdik    200

Czujnik od pompy coś nie trybi i komp go nie wykrywa musisz po kablu popatrzeć co i jak, o ile nie pomyliłem to ten zaznaczony tyle że połamany tu akuratimage.thumb.png.45a1d02dea1190385840fd2e3c667e42.pnge pom

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

sznajdik    200

Jak słabe ciśnienie to i brak wspomagania i problem z podnośnikiem a tu o tym mowy nie ma więc skłaniam się ku słabym stykom z tym spotkałem się najwięcej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pawello6991    0

Wspomaganie i podnośnik działa to raczej nie niskie ciśnienie zwłaszcza że w tamtym roku była wstawiona nowa pompa. Jest może jakiś patent żeby sprawdzić czy ten czujnik czy działa ? czy po prostu kupić nowy i próbować ?

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    841

i tak się upieram, że bez pomiaru to wróżenie z fusów. Zawór nad silnikiem się przytnie to na skrzyni będzie 10 bar i masz pozamiatane

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Pawello6991    0

przeczyściłem styk zielonego kabelka który wychodzi od czujnika ciśnienia oleju i teraz działa już przedni napęd i dyfer. Nie świeci się już ta kontrolka a pozostałe zachowują się tak jak powinny. Problem w tym że nie świecą mi się kontrolki przy skrzyni żółw/zając co za tym idzie nie działa zmiana biegów i mam pytanie czy wiecie może gdzie idą jakieś wiązki kabli odpowiadające za to ?

 

Edytowano przez Pawello6991

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukbold    841

a Ty w ogóle słyszałeś , wiesz co to autotronic i za co odpowiada?? Nowe to nie jest a w 30 letnim sprzęcie czasem lubi paść któraś funkcja

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez pitraszek1
      więc mam dziwny problem z ehr w fergusonie bo działają wszystkie pokrętła oprócz tego dużego do regulacji głębokości niby jest podłączony po jak nim kręce to migają kontrolki ale jakoś dziwnie bo na 4 podnosi i opuszcza na 5 podnosi na 6 znowu opuszcza i tak jest cały czas nie trzyma pozycji tylko opuszcza do samego dołu i podnosi do samej góry jak podniosę go do samej góry tylko nie tym pokrętłem tylko tym pstryczkiem góra dół mam nadzieje że wiecie o który chodzi i ustawie na 5 to gdy dam tym pstryczkiem w dół to podnośnik idzie na sam dół i się nie zatrzymuje widziałem filmiki na youtube jak działa ten ehr i tam właśnie się zatrzymuje na wybranym poziomie nie wiem co może być przyczyną bo rozkręciłem  ehr i pod nim są jakieś trzy niepodpięte kostki nie wiem od czego  są podejrzewam zepsuty czujnik położenia ramion podnośnika ale nie jestem pewien i nie wiem jak to sprawdzić  
    • Przez pitraszek1
      więc mam dziwny problem z ehr w fergusonie bo działają wszystkie pokrętła oprócz tego dużego do regulacji głębokości niby jest podłączony po jak nim kręce to migają kontrolki ale jakoś dziwnie bo na 4 podnosi i opuszcza na 5 podnosi na 6 znowu opuszcza i tak jest cały czas nie trzyma pozycji tylko opuszcza do samego dołu i podnosi do samej góry jak podniosę go do samej góry tylko nie tym pokrętłem tylko tym pstryczkiem góra dół mam nadzieje że wiecie o który chodzi i ustawie na 5 to gdy dam tym pstryczkiem w dół to podnośnik idzie na sam dół i się nie zatrzymuje widziałem filmiki na youtube jak działa ten ehr i tam właśnie się zatrzymuje na wybranym poziomie nie wiem co może być przyczyną bo rozkręciłem  ehr i pod nim są jakieś trzy niepodpięte kostki nie wiem od czego  są podejrzewam zepsuty czujnik położenia ramion podnośnika ale nie jestem pewien i nie wiem jak to sprawdzić  
    • Przez pitraszek1
      więc mam dziwny problem z ehr w fergusonie bo działają wszystkie pokrętła oprócz tego dużego do regulacji głębokości niby jest podłączony po jak nim kręce to migają kontrolki ale jakoś dziwnie bo na 4 podnosi i opuszcza na 5 podnosi na 6 znowu opuszcza i tak jest cały czas nie trzyma pozycji tylko opuszcza do samego dołu i podnosi do samej góry jak podniosę go do samej góry tylko nie tym pokrętłem tylko tym pstryczkiem góra dół mam nadzieje że wiecie o który chodzi i ustawie na 5 to gdy dam tym pstryczkiem w dół to podnośnik idzie na sam dół i się nie zatrzymuje widziałem filmiki na youtube jak działa ten ehr i tam właśnie się zatrzymuje na wybranym poziomie nie wiem co może być przyczyną bo rozkręciłem  ehr i pod nim są jakieś trzy niepodpięte kostki nie wiem od czego  są podejrzewam zepsuty czujnik położenia ramion podnośnika ale nie jestem pewien i nie wiem jak to sprawdzić  
    • Przez Bogusław55
      Witam, mam problem z masse fergusonem 380 , po zagrzaniu oleju zanika wspomaganie i zapala się kontrolka od skrzyni biegów (czerwona) , szarpie podnośnik tak jakby brakowało oleju w podnośniku. Proszę o pomoc bo nie wiem co to za przyczyna a każdy mechanik rozkłada ręce.
       
    • Przez Patryk212
      Witam może ktoś wie jakiej grubości jest docisk hamulcowy?

×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj