News

Polecane posty

koyack    2

Witam. Przeglądając forum natrafiłem na bardzo wiele opinie na temat firmy agroelektronix ale niestety nigdzie nie ma kontaktu do niej. Może któryś z forumowiczów miał by namiary na ta firme? Był bym bardzi wdzięczny. Bądź na innego dobrego elektronika. Gdyż mam problem prawdopodobnie z modułem Ale potrzebuje porozmawiać z kimś mądrzejszym.  Będę wdzięczny za każdą pomoc. 

Edytowano przez koyack

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
koyack    2

Generalnie mam problem z turbosprzeglem o ile tak to się nazywa przy skrzyni dyna vt. Objawia to się tym że pedal sprzęgła działa tak jakby zero jedynkowo. Czyli albo jest wcisniete albo puszczone. Nie można delikatnie podjechać pod maszynę np. Był u mnie człowiek od korbanków sprawdziliśmy wszystkie czujniki od pedału. Niby sprawne. Potencjometr na pedale też pokazuje prawidłowe wartości. Dodam że ostatnio wyświetli mi się błąd D 142 od górnego położenia pedału sprzęgła. Potem już więcej razy się nie powtórzył. Dodatkowo zdarzają się inne dziwne sytuację ale za dużo by pisać. Dlatego mechanik potedjrzewa że to może być jakiś modół ale nie określił który.  Dlatego chciał bym się doradzić kogoś obeznanegow takich tematach. 

Edytowano przez koyack

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

koyack    2

Dziękuję za propozycję elektroników ale nie mniej jednak najbardziej zależało by mi na kontakcie do agroelektronix gdyż ponoć facet jest z okolic Konina więc miał bym blisko choć by po to żeby zweryfikować usterkę był bym bardzi wdzięczny za każdy namiar 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
marek1979    1
34 minuty temu, koyack napisał:

Dziękuję za propozycję elektroników ale nie mniej jednak najbardziej zależało by mi na kontakcie do agroelektronix gdyż ponoć facet jest z okolic Konina więc miał bym blisko choć by po to żeby zweryfikować usterkę był bym bardzi wdzięczny za każdy namiar 

731-537-637 taki numer jest w profilu Agroelektronix  na AgroFoto

Edytowano przez marek1979

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kimtc    0

Możesz mieć problem z zaworem od recznej pompki sprzęgła . Zawory od turbo sprzęgła są dwa , elektroniczny który sie kalibruje i ręczny tz do pedału sprzęgła . Prawdopodobnie z nim masz problem . 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez MF675ursus
      Dorabiał ktoś z was lub dobierał z innego pojazdu przewody elastyczne układu hamulcowego do mf serii 600? Niestety, po 34 latach trochę sparciały, a jako że to "prawie ursus 4512" to napewno odpowiadającego zamiennika z Ursusa nie znajdę
    • Przez wojtekw
      Witam. Przymierzam się do kupna ciągnika o mocy od 165 do 200 KM. Mam do wyboru ( wszystkie traktory mają takie same wyposażenie i oczywiście skrzynie vario):
      -Massey Ferguson 7495 2004 rok, 5200 mth (prawdopodobnie realny przebieg) stan bardzo dobry.
      -Fendt 818 TMS rok 2005 15 tyś mth ( przebieg sprawdzony ) stan bardzo dobry,
      - Fendt 716 rok 2004 16 tyś mth ( przebieg sprawdzony).
      Jak myślicie, który traktor wybrać ? Będzie pracował na areale około 140 ha, ale zamierzam rozpocząć działalność usługową i zakupiony traktor będzie pracował przy różnym sprzęcie.
    • Przez Ikslis
      Witam mam problem z MF 6280 po zakupie okazalo sie że przy maksymalnym skreceniu kołami świecila sie kontrolka od braku ciśnienia w skrzyni i ciagnik stawał ,gdy tylko troche sie "odpuścilo" ciągnik dalej jechal, przy włączaniu napedu lub blokady również stawał....po wizycie mechaników stwierdzili że słabe pompy wiec jedna poszla do regeneracji a druga została wstawiona nowa...filtry nowe olej też świeży a problem z kierownica jak byl tak jest...dodatkowo po wymianie  czasami na chwile wyskakuje owa kontrolka i chwilowo ciagnik staje...czy jest opcja zeby coś sie zapowietrzyło ? No i co z tym wspomaganiem ? Może ktoś miał podobna hece lub jest w stanie coś podpowiedziec ?
    • Przez AgroRolnikYT
      Witam  wszystkich  . Mam  u siebie problem z hydrauliką w mf i gdy skręce kierownice do oporu zapalają sie kontrolki od zapchany filtrów. Filtry wymienione na nowe. Na wyjściu z tył mam raz 150 bar raz 180 tak jakby szaleje. I dodam że jak mam np 180 i skręce kierownice do oporu to ciśnienie momentalnie spada do 80 bar. W czym może leżeć przyczyna ??  Z góry wszystkim wielkie Dzięki
    • Przez Wojtekrumun
      Cześć! Czy ktoś mi może powiedzieć do czego służy komputer z wyświetlaczem nad ehr-em? I jak go uruchomić? Mam jeszcze problem z obrotomierzem. Nie działa jak uderzę w konsole to wskazówka zaczyna wariować. Liczę na waszą pomoc.Pozdrawiam
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.