Polecane posty

Wybrane dla Ciebie

Jestem posiadaczem Valmeta/Valtry 6300 rok 1992. Mam problem z biegami  nie działaj, biegi nie mogę wrzucić 1 i 2 jest możliwość jazdy tylko na 3 i 4. Z elektryką jest chyba wszystko ok. Ciągnik odpala jeździ, hydraulika trochę szwankuje.  Gdzie mogę szukać rozwiązania problemu?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mariusz(ZDUN)    205

U mechanika.


Mechanika Rolnicza.
Naprawy ciągników zachodnich , wszystkie podzespoły i układy, regeneracja uszkodzonych części, regeneracje pomp hydrauklicznych tłoczkowych. Części zamienne nowe i używane. 501832246 Mariusz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez lexiflexi
      Mianowicie obrywa mi uszczelkę na wysprzegliku i przyciera mi się tłoczek na boku, gdzie urwało kawałek uszczelki. Dzieje się już to któryś raz z koleji w ciągu kilku godzin. Dwa razy wymieniłem wysprzęglik ale nic nie pomaga... . Pomóżcie bo nie mam już siły zaczęło się od tego że ktoś źle ustawił łapki na sprzęgle i one go hamowały jezdził jakby na półsprzęgle . Cofnelismy je na 3mm od łożyska i wtedy pedał od sprzęgła zaczął się dziwnie zzachowywać. Na początku nie dało się go wcisnąć i w końcu sam się wciskał i nie chciał wrócić, odpowietrzylismy i padła uszczelka i tak w koło macieju.
    • Przez FantasticMrF
      Witam

      Mam problem z zablokowaną skrzynią w Zetorze 8045
      Lewarki zmiany biegów normalnie działają. Biegi wszystkie normalnie wchodzą, jednak nawet na luzie po puszczeniu sprzęgła silnik dostaję sporę obciążenie tak jakby zablokowały się biegi.
      Po zdjęciu pokrywy wszystko jest w porządku.
      Co może być przyczyną?
    • Przez m4gik
      Witam. Gdy odpalę john deere 2030 to po krótkim  czasie robi się bardzo głośny, gdy dodam gazu cichnie. Odgłos dochodzi  jak by ze skrzyni biegów. Czy może być to żółw i zając bo jest wykręcona rączka i zaślepiony otwór? Czy wie ktoś co to może być? Proszę o pomoc 
       
    • Przez TheGonzuu2001
      Witam mam problem z zetorkiem od około roku w zimowe pory bardzo ciężko jest go odpalić ( przy bardzo niskich temp tylko plak do filtra) . Przy rozruchu bardzo mocno dymi na biało potem na czarno . Po rozgrzaniu wszystko wraca do normy. Miał ktoś podobny problem ? Pozdrawiam 
    • Przez kubakar117
      Witam Od roku jestem posiadaczem valtry n134 active.Posiadam skrzynie z biegiem Eco i moje pytanie jest czy można podnieść prędkość w tej maszynie. Aktualna maksymalna prędkość to 43km/h.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.