brzydal222

John deere 4230 problem ze sprzęgłem

Polecane posty

brzydal222    0

Witam, mój problem polega na tym że ciągnik kiepsko jedzie do przodu a podczas orki staje , silnik pracuje normalnie. Podnośnik oraz wspomaganie działa normalnie, wcześniej było mało oleju w skrzyni po dolaniu dalej to samo. Co może być tego przyczyną? Proszę o odpowiedzi, pozdrawiam.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Groszek1324    0

Ale to tak odraz by padło bez żadnych oznak wcześniejszych ?  Bo pod obciążeniem nie jedzie w ogóle tylko jak ma lekko czyli na pusto 

Edytowano przez Groszek1324

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Groszek1324    0
11 godzin temu, lexiflexi napisał:

A jak jest z biegami ? 

Biegi działają wszystkie bez problemu. Stało się to podczas orki na jednym z przejazdów dając półbieg zauważyłem ze po włączeniu nie jedzie tak jak powinien  pojechałem dalej i przy następnym przejeździe Ciągnik staną.  A i gdy staną to po wbiciu każdego biegu nie ruszył dopiero jak ostygł 

 

Edytowano przez Groszek1324

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez DanielKocima
      Witam mam problem z kolorem żółtka w jajkach, dużo klientów mówi że żółtka są blade i nie podoba im się to woleli by zolciejsze nie wiem czy zwiększyć % kukurydzy barwnik nie wchodzi w grę podaje skład mieszanki 
      518kg pszenica
      212 śruta sojowa
      150 kukurydza
      90 kreda
      20 witaminy lnb 2%
      10 olej słonecznikowy
      Oraz dostają kapustę 
    • Przez zdzichu124
      Witam właścicieli kombajnów John Deere wyżej wymienionych serii ale również wszystkich innych kombajnów i mam do was pytanie.
      Czy wymieniacie poszczególne części zapobiegawczo bo już czas czy w momencie awarii ? 
      Chciałbym tak jak większość z was aby kombajn przeszedł żniwa bezawaryjnie , jestem właścicielem John Deere 1075 i stoję przed pytaniem co zrobić aby kombajn był bezawaryjny , wiadomo gumy wieszaki , olej w silniku i filtry to podstawa, wymieniam co roku, wyciągam sita sprawdzam kosz sitowy podłogę itp 
      Zastanawia mnie tylko czy np wymieniacie łożyska przed sezonem te które nie były dawno robione ? W moim JD łożyska na młocarni wydaje się że są jeszcze orginalne, bynajmniej na takie wyglądają , nie mają luzu ani nie widać żeby gdzieś się pociły, są to łożyska zamknięte bez możliwości smarowania i mam dylemat czy mam je wymienić teraz dopuki jest czas czy lepiej nie ruszać bo czasami pochodzą dłużej jak nowe zamienniki ? Jakie jest wasze zdanie na ten temat ? Dzięki za odpowiedzi 
    • Przez Xeon
      Witam,
      Wymieniałem w DX6.30 łożyska oporowe oraz łożysko na wałku sprzęgłowym. Miałem tak genialnego mechanika, że rozebrał sprzęgło niepotrzebnie (najlepsze jest to, że już składałem wszystko sam, bo się więcej nie pojawił) - wcześniej działało prawidłowo.
      Wydaje mi się, że sprzęgło złożyłem dobrze - tarcze odwracałem tak, żeby pasowały do powierzchni ciernej (widać takie rowki od zużycia). 3 śruby regulacyjne od łapek jazdy nie były ruszane. Natomiast 3 nakrętki od łapek wom były odkręcone (nie wiem ile były wcześniej wkręcone). Obecnie wkręciłem je tak, aby całe wraz z kołnierzem wchodziły na szpilki.
      Efekt był taki, że sprzęgło pracowało bardzo ciężko (zwłaszcza przy wyłączonym wom). Poza ty, po naciśnięciu sprzęgła przy próbie włączenia biegu czuć, że sprzęgło nadal trochę ciągnie. 
      Wiedząc, że jedyne co zmieniło się w regulacji sprzęgła, to łapki od wom. Wykręciłem więc 3 nakrętki regulacyjne tak że ich kołnierz przestaje za śruby. Zmieniło się tyle, że sprzęgło pracuje już lżej, ale nadal (co prawda trochę mniej) po wysprzęgleniu skrzynia ciągnie. Poza tym nie mogę wyłączyć wom - nie da się już skrócić cięgna od regulacji wom.
      Przed remontem nakrętka regulacyjna na cięgnie od womu była mniej-więcej w połowie.
       
      Pomóżcie proszę jak się z tym uporać. Czy coś nie tak z regulacją, a może coś w sprzęgle jest do wymiany?
    • Przez wolof25
      witam mam problem ze swoja renault 110-14  z   spomaganie  bo jak mam 1500 obrotów na silniku to działa a gdy zejdzie ponierzej 1500 obrotuw to jusz nie działa  spomaganie  a było wymieniane orbitrol i pompa na nowe 
       
       
    • Przez Marcin9908
      Witam, mam problem ze sterownikiem od prasy John Deere 580. Podłączyłem dziś pierwszy raz tą prase do Claasa Axosa, podłączyłem wszystkie przewody i włączam sterownik na sznurek czyli załączam ją tak jak zawsze i nic, przełączyłem na siatkę i "wariacja kontrolek na panelu głównym". Wszystkie wtyczki w gniazdach są na swoim miejscu i są dobrze osadzone. Wcześniej prasa pracowała z Zetorem 7340, zobacze czy po podpięciu przewodów do niego coś się zmieni, dodam że sprawdzałem żarówką w gnieździe trójbiegunowym i po jednym podłączeniu żarówka się zapaliła i po drugim znów zaczęły palić się kontrolki i migać. Jak myślicie czym to może być spowodowane, proszę o pomoc i z góry dziękuję za podpowiedzi.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.