Polecane posty

stasek663    0

Sprzedam John deere 6400  z turem

1998r 

9 tyś mth

Sprowadzony opony tył 85% przód 50% 

Więcej info pod nr :510--649-688

 

732222425_6_525x700_john-deere-6400-_rev005.jpg

Edytowano przez stasek663

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Dołącz do rozmowy

Możesz pisać i zarejestrować się później. Jeśli masz konto,Zaloguj się teraz, aby publikować na swoim koncie.
Uwaga: Twój wpis będzie wymagał zatwierdzenia moderatora, zanim będzie widoczny.

Gość
Odpowiedz...

×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

  Dozwolonych jest tylko 75 emoji.

×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.


  • Podobna zawartość

    • Przez KruszBar
      Wi
    • Przez orczyk79
      sprzedam nieużywany siłownik hydrauliczny ys-5/75 - stan jak na zdjeciu. Kupiony tutaj: https://podniesto.pl/produkty/hydraulika-silowa/silowniki - ciagle jest na gwarancji. Cena do negocjacji.  Odbiór okolice Nowego Dwóru Mazowieckiego. Stan jak na zdjęciu.
       
      Zainteresowanych prosze o kontakt na priv.

    • Przez miron_ol
      Witam, oglądałem wczoraj JD 6910 Skrzynia PowerQuad Plus i zauważyłem dziwne jak dla mnie zachowanie po odpaleniu a mianowicie dwie trzy sekundy po odpaleniu silnik dwa razy jakby szarpie , tak jakby dostał obciążenia ( zmiana biegu czy coś takiego).Czy to jest normalne zachowanie ?
    • Przez shiftmp3
      Witam serdecznie, mam  zużyte panewki na podrzutniku cenna dość wysoka moje pytanie brzmi czy ktoś dorabiał takie panewki z jakiegoś materiały ? może teflon  albo coś? 
    • Przez Dwaidko
      Witam. Mam problem z usunięciem błędów w john deere 6800. Wkładam bezpiecznik na pozycji 115 i wyświetla mi się jakiś kod, a gdy przełączam kierunkowskazem to on nie reaguje. Może ma ktoś pomysł dlaczego to nie działa. Jeszcze dodam że jak go kupiłem to ten bezpiecznik był już włożony i tak jeździłem na tym trybie.
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.