Skocz do zawartości
LukasR

Zetor Forterra 11441 problem ze sprzegłem :(

Polecane posty

slawny    6

posiadam zetora forterre 11441 z 07 roku i po 600mth musialem wymieniac cale sprzeglo. ciagnik mie mial lekko i mial wielu operatorow jednak uwazam ze wina lezy rowniez po stronie fabryki gdyz od nowosci sprzeglo strasznie zgrzytalo i wyrywalo ciagnik mocno do przodu. po wymianie sprzegla ciagnik pieknie mieciutko rusza, takze jezeli ktos kupil niedawno ciagnik i wystepuja u niego takie symptomy niech czym predzej zglasza to to do serwisu na gwarancji i niech cos z tym robia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hanek    0

Jo mioł inny problem ze sprzęgłem, jak je długo przitrzimołek na biegu to traktor odjeżdżoł, zadzwoniłek na serwis bo była gwarancja i wymienili pompka do sprzęgła i śmigom do dzisiej!!!! ten ze serwisu pedzioł ze dziadostwo zamontowali i wymienił to i fachel!!!

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
UrsusCzesio    303

A ja spotkałem juz taki przypadek że wina ze zgrzytem itp leży po stronie tych badziewnych pomp. A bardzo łatwo to sprawdzić, jeden kumaty kładzie sie pod ciagnik drugi wciśka sprzęgło i jak trzyma pedał a tłoczek sie cofa wiadomo wina pompy najczęście bo to jest słaby punkt Zetora jak wciśniesz sprzęglo i od razy bieg to wejdzie a jak po chwili jeden skrzyt bo pompa mieli płyn po prostu

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Zoch    4

Ja w proximie mam problem ze wszystkim.Mam skrzynie 6-biegową + rewers.Biegi od nowości ciężko wchodzą,bardzo topornie.Od jakiś 2 lat rewers zgrzyta.Z tymi ciagnikami dzieją się po prostu cyrki.Ciagnik 1600 mth od nowości a cały czas z czymś jest problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Max11441    0
Napisano (edytowany)

Witam mam problem, zaczyna się ślizgać podczas jazdy czy to było by sprzęgło czy półbiegi.

tematy połączone

Edytowano przez danielhaker

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Ecik    0

Co Ci sie ślizga? Ludzie to nie wróżki :) napisz dokładnie o co chodzi.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    217

Rozumiem że silnik wchodzi na obroty ale koła przestają ciągnąć? tak?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
corrado    217

To raczej napewno coś ze sprzęgłem pytanie tylko czy od zużycia tarczy czy też od jakiegoś wycieku oleju do środka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
hubertuss    483

Ja bym zaczoł od zabawy półiegami? Jeśli na każdym się slizga to wtedy sprzęgło. Jeśli nie to półbiegi. Cisnienie oleju w skrzyni w pożądku masz?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz2014    0

Witam

Co może być przyczyną piszczenia sprzęgła. Zetor 11441 05r. 1500mth wymiana sprzegła, szlif koła i docisku. Tarcza wymieniona na jakąś ebonitowa niby że lepsza, bo ciagnik chodzi pod ładowaczem. Po wymianie kilka godzin i sprzęgło piszczy. Biegi wchodzą normalnie bez zgrzytania lecz jak puszczasz sprzęgło nawet na 1 biegu to jest pisk (łłłiii) jakby się ślizgało. Co może być przyczyną??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lukasz2014    0

Docisk i kolo bylo poddane obrobce toczenia. Z tego co wiem to jeszcze zebrana zostala odleglosc z docisku co sie przykreca zeby wlasnie nie bylo za duzo luzu a docisk mocno dociskal. Moze trzeba bylo kupic zwykla tarcze sprzeglowa??

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


×