News
mateusz092111111

grzanie sie wody claas jaguar 690

Polecane posty

Witam mam taki problem ze kupilem claasa  690 v8 utnę troche i woda wchodzi mi na czerwone  i tylko zmniejsze obroty maszyny i odrazu temp wody spada proszę o pomoc jak najszybciej

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kaamil12    0
10 godzin temu, mateusz092111111 napisał:

Witam mam taki problem ze kupilem claasa  690 v8 utnę troche i woda wchodzi mi na czerwone  i tylko zmniejsze obroty maszyny i odrazu temp wody spada proszę o pomoc jak najszybciej

sprawdzałeś rzeczywistą temp   jak go zagrzeje ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez rafa5
      Witam, mam problem w MF 520. A mianowicie w tamte żniwa na koniec zaczął grzać mi się olej hydrauliczny(gotować). Zimą wymieniłem olej hydrauliczny i filtr oleju i nic to nie pomogło. Po ok. pół godzinie koszenia olej w zbiorniku zaczyna się gotować, hydraulika przestaje działać (nie podnosi heder) no i jest problem. Może ktoś coś podpowie w temacie, pozdrawiam
    • Przez Mateusz320
      Witam jestem przy zakupie nowego Farmtrac 690 Dtn wyposażenie : 
      -skrzynia 24 na 24 ona ma jakiś reduktor czy  polbieg mechaniczny czy jak? Bo słyszałem że on ciężko chodzi ? czy brać ta 12 na12 bo taka mam obecnie w Farmtraku 80 
      -opony przód 320 /70 r 24 Tyl 480/70r30 brać takie czy brać z wyższym profilem 85? Bo wtedy byłby szybszy
       
    • Przez zeflik
      Witam Koledzy , może mi ktoś odpisze , wymieniłem filtry na nowe, olej, pompę w skrzyni oraz uszczelniacze w przystawce i na zimnym oleju i jak i na gorącym napęd ciągnie , sprawdzałem elektrozawór chodzi prawidłowo zamyka i otwiera. Podłączyłem zegar na wyjściu które idzie do przystawki pokazuje prawie 20 bar na zimnym a jak trochę pochodzi to już spada, na gorącym oleju zaś było 10 bar. Znajomy mechanik mówi mi ze skrzynia możne być zużyta bo jest smarowana centralnie i tam możne uciekać ciśnienie. Dodam jeszcze ze po przejechaniu ok 17 km skrzynia była gorąca jak silnik bez żadnego obciążenia. 
    • Przez Bycek1234
      Witam,
      chciałbym kupić kombajn lecz nie jestem zbyt zorientowany w tej sprawie. Myślę nad Dominatorem 78 i chciałbym zapytać co myślicie o tym modelu i ogólnie na co zwracać uwagę przy kupnie kombajnu
    • Przez Piter1992
      Witam mam problem z variantem 280 a konkretnie chodzi o zgniot. Podczas belowanua wskazowka jest za polowa zielonego czyli tak jak zawsze bylo ale gdy zaczyna piszczec sterownik w ciagniku ze jest juz bele gotowa do wiązania to wskazowka wzrasta na pole czerwone a gdy konczy wiazac  sznurkiem to spada az na poczatek zielonego pola.dodam ze silowniki od klapy i od zgniotu mam zrobione.podczepialem tez pod drugi ciagnik i nie bylo roznicy. Ktos moze ma jakies pomysly
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.