• ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Dozwolonych jest tylko 75 emoji.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez Ryszard123
      Gdy traktor jest podłączony do bańki odpali wszystko działa,natomiast jak przełożę przewody na zbiornik nie odpala.
      Pompka zasilająca jest nowa.
      Co jest nie tak???
    • Przez lexiflexi
      Mianowicie obrywa mi uszczelkę na wysprzegliku i przyciera mi się tłoczek na boku, gdzie urwało kawałek uszczelki. Dzieje się już to któryś raz z koleji w ciągu kilku godzin. Dwa razy wymieniłem wysprzęglik ale nic nie pomaga... . Pomóżcie bo nie mam już siły zaczęło się od tego że ktoś źle ustawił łapki na sprzęgle i one go hamowały jezdził jakby na półsprzęgle . Cofnelismy je na 3mm od łożyska i wtedy pedał od sprzęgła zaczął się dziwnie zzachowywać. Na początku nie dało się go wcisnąć i w końcu sam się wciskał i nie chciał wrócić, odpowietrzylismy i padła uszczelka i tak w koło macieju.
    • Przez FantasticMrF
      Witam

      Mam problem z zablokowaną skrzynią w Zetorze 8045
      Lewarki zmiany biegów normalnie działają. Biegi wszystkie normalnie wchodzą, jednak nawet na luzie po puszczeniu sprzęgła silnik dostaję sporę obciążenie tak jakby zablokowały się biegi.
      Po zdjęciu pokrywy wszystko jest w porządku.
      Co może być przyczyną?
    • Przez gospodarz1997
      Witam. Mam Ursusa 4011 skrzynia i silnik 355. W silniku lub skrzyni tak na środku łączenia skrzyni z silnikiem słychać szum dość głośny... Jak by śrutownik haha. Po wciśnięciu sprzęgła nic się nie zmienia. Biegi chodzą elegancko nawet nie zgrzytaja. Po włączeniu pompy hydraulicznej tak samo szumi nawet bardziej. Po wyłączeniu silnika wał odbija w druga stronę tak jak powinien ale silnik staje wraz. Tak jak by się ocieral o coś i go to zahamowało. Co to może być. W silniku jest do roboty pompa i wtryski. Był dzisiaj mechanik za 3tyg go weznie na warsztat. Chciałbym wiedzieć mniej więcej na co się przygotować  czy ktoś tak miał? Mam tez Ursus 360 i s porównaniu na siedzeniu słychać silnik a w tym praktycznie tylko ten szum... 
    • Przez TheGonzuu2001
      Witam mam problem z zetorkiem od około roku w zimowe pory bardzo ciężko jest go odpalić ( przy bardzo niskich temp tylko plak do filtra) . Przy rozruchu bardzo mocno dymi na biało potem na czarno . Po rozgrzaniu wszystko wraca do normy. Miał ktoś podobny problem ? Pozdrawiam 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.