Skocz do zawartości
News

Polecane posty

Matik7171x    0

Witam, mam problem z Areską, a mianowicie gdy się rozgrzeje silnik to mam problem z przerzuceniem biegów zolw/zając. Czego to może być wina ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez marek9988
      Witam,
      chcę zakupić ciągnik Ford 8240 z 1994 r . za 46 tys zł. Chciałbym się od Was dowiedzieć, czy jest on wart zakupu i to za taką cenę?
      Z góry dziękuję za pomoc i odpowiedzi
      Pozdrawiam
    • Przez Miro010
      Witam kupię ciagnik +- 110km kwota jaką dysponuję to 90tys oferty proszę na PW najlepiej z podkarpacia i okolic ale biorę pod uwagę całą Polskę jeśli będzie coś ciekawego Pozdro
    • Przez grzechu_master
      Witam,
      Od jakiegoś czasu walczę w problemem w moim Urusie 1934 (2007r). Mianowicie pod dużym obciążeniem podnośnika pojawiają się problemy z rozdzielaczem EHR Bosch. Po przełączeniu w skrajne położenie ( podnoszenie lub opuszczanie) potrafi się zaciąć. Objawia się to tym, że nie ma płynnej regulacji wysokości (na maksa podnosi i nie chce opuścić lub opuści i nie chce podnieść). Wymieniłem czujnik wysokości podnośnika ale też nie mam pewności czy on działa jak trzeba. Zachowuje się czasami jakby nie odczytywał odpowiedniego napięcia i nie przekazywał do sterownika. Dodatkowo jak już
      rozdzielacz się zatnie to jedynym rozwiązaniem jest ręczne przesunięcie suwaka w rozdzielaczu ( na cewkach są odpowiednie popychacze).
      Może ktoś z Was miał taki problem. Jeśli jest to możliwe może ktoś ma taki ciągnik i jest w stanie przesłać mi zdjęcia całej instalacji hydraulicznej przy rozdzielaczu. Proszę o pomoc.
    • Przez gumis567
      Witam.
      Mam problem z Ciągnikiem Claas Ares 567 ATX.  
      Co jakiś czas nieregularnie na zegarach zaświeca się kontrolka akumulatora z piorunem, a na wyświetlaczu  błąd  314,414. Silnik zaczyna  nierówno pracować Tak jakby 'plewi',Przerzuca sam na inne przełożenie o nie można zmienić biegi podczas  gdy błąd jest aktywny,sam rozlacza i załącza  przedni napęd. Po ustąpieniu błędu często nic się nie dzieje, czasem jednak nie może się wkręcić  na wyższe  obroty niz  1800. Po zgaszeniu silnika wraca  do normy,  aż do ponownego pojawienia się błędu. 
      Jest w stanie ktoś doradzić  gdzie można by szukać przyczynę?  Miał  ktoś podobne objawy  ?
    • Przez KamilTeamTV
      Witam mam problem. Mianowicie nie gasną mi pozycje na błotnikach i z tyłu. Sprawdzałem bezpieczniki jak umiałem, stacyjke i nadal.. Może pomyliłem gdzieś kable ale próbowałem wszrstkiego. Na polu 1 mam tylko długie z przodu, dalej świeci tylko prawa lampa. Jedyne co powoduje wyłączenie pozycji to wyjęcie kluczyka. Proszę o pomoc. 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.