Skocz do zawartości
News
Lucek7878

Wentylator/dmuchawa Renault Ares 620

Polecane posty

Lucek7878    0

Cześć, nie działa mi w Renault Ares 620 nawiew z prawej strony kabiny. Gdzie szukać przyczyny ? Gdzie znajduje się wentylator ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianbudzyn    223
Wentylator znajduje się z tyłu kabiny z prawej strony trzeba pod dachem cały plastik czarny odkręcić. Sprawdź bezpieczniki

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rudy28    0

Tak jak napisał damianbudzyn, z tylu czarny plastik po dachem, łatwy dostęp/demontaż, kilka śrubek, później opuszczasz całość (razem z wenylatorami), i tylko odpinasz kostki. Z doświadczenia wiem, żę jak nie działa to raczej już po nim, miałem 3 aresy już i zawsze któryś z wentylatorów był uszkodzony lub padał w trakcie użytkowania, widocznie taki ich urok, pada w nich elektronika lub zacierają łożyska. Nowy jest drogi, z tego co pamiętam to ponad 300 zł płaciłem, ale nie pamietam czy był nowy czy używka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Lucek7878    0

Dzięki za podpowiedź, trzeba będzie w wolnej chwili tam zajrzeć. Gdzieś na AF znalazłem info, że podobno pasują wentylatory od Renault Clio, które są sporo tańsze (zwłaszcza na szrocie), pytanie tylko czy tak rzeczywiście jest. Idzie jesień to będzie czas na "grzebanie"😊

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Lucek7878    0

Kurcze, nie będzie to prosta sprawa, okazuje się że te wkręty/śrubki którymi jest przykręcony czarny plastyk są pordzewiałe do tego stopnia, że trzeba będzie część rozwiercać na inny gwint bo albo nie idzie ich ruszyć albo się ukręcają. Zostawiam to na późną jesień/zimę.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
AgroTuning    6

To zależy jaki masz wentylator. Czasami ten za 300 nie pasuje pomimo tego samego numeru. Jeśli ma wbudowany moduł sterowania z takim radiatorem to w używce nie ma szans a nowy tylko serwis i w cenie około 1600 zł. Naprawa nie wchodzi w grę ponieważ sterownik jest zalany.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez BartekCiszek
      Witam mam problem a mianowice mam renault 103.54 i licznik elektryczny nie dziala sprawdzalem kostke i okazuje sie ze nie ma pradu w wszystkich stykach  prosze o pomoc z gory dziekuje 
    • Przez 1ariel
      Cześć posiadam ciągnik Renault 155.54 i mam w nim problem ze smarowaniem klawiatury na szóstym cylindrze. Jest bardzo słabe a nawet zanikające. Co mógłbym zrobić aby było wyższe ? 
      Proszę o radę lub dobrą wskazówkę.
    • Przez Skorsky
      Witam. Posiadam ciągnik Renault 103.54 1993r. Zakupiłem go niestety od typowego handlarza, a będąc raczej małowiedzącym w tym temacie okazało się że ciągnik nie jest w pełni sprawny.Rzeczy mechaniczne udało mi się doprowadzić do ładu. Jednak z tego co wiem ciągnik posiada nieodpowiednie koła. Przednie są 13.6 rozmiar 28, a tylne 16.9 rozmiar 34. Z tego co sprawdzałem na stronach które podają zalecane rozmiary to powinny być 14.6 r28 i 16.9 r38. Tutaj pojawia sie moje pytanie w związku z tym że wymiana 4 kół może byc dosyć kapitałochłonna. Skoro przednie są w odpowiednim rozmiarze znaczy wysokośc felgi wynosi 28. Czy musze zmieniać przednie opony? Czy wystarczy że wymienię tylko tylne koła? Jesli tak to domyślam się że powinny być tam felgi o rozmiarze 38, w związku z tym jak dowiedzieć się/obliczyc jakie powinny byc tam opony aby obie osie się zgrywały i nie wpływało to niekorzystnie na układ napędowy?
    • Przez Pozoga
      Witam wszystkic. Jestem tu nowy i potrzebuje najwięcej informacji na temat ciągnika renault 854 mi symbol silnika to mam D226-4  R204 jaka jest jego moc??? Z góry dziękuję.
       
    • Przez michalkowalski115
      Witam. Otóż w mojej renowce nie ma prądu w górnym panelu (tam gdzie radio) , nie ma podświetlenia zegara, przycisków halogenów  . Dodam ze już wcześniej miałem problem gdyż do radia zamiast 12 v dochodziło 6v i radio podczas pracy wyłączało się. Teraz w ogóle nic tam nie działa. Światła tylne , stop, kierunki działają. Czy ma ktoś pomysł co to może być ? Sprawdziłem przekaźniki i wszystkie dzialaja 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.