damianjarosz11

NH T6030 Plus - Nie rozłącza przedniego napędu

Polecane posty

Witam,

Mam problem z ciągnikiem NH 6030 Plus z przednim napędem i wymuszoną blokadą mechanizmu różnicowego.

Pierwszy problem polega na tym że po włączeniu napędu przedniego nie da się go wyłączyć nieważne czy jest na automacie (który powinien wyłączyć przedni napęd po przekroczeniu kąta skrętu- czego nie robi) czy na pozycji wymuszającej działanie cały czas. Czasami nawet na wyłączonym napędzie włączy się sam. Dodatkowo hamując nie załącza sie przedni napęd. Aby wyłączyć przedni napęd muszę wyłączyć i włączyć ciągnik i wszystko działa przez chwile 1-5 min i wraca do włączonego non stop przedniego napędu. 

Przedni napęd działa cały czas było sprawdzane czy napęd jest przekazywany na przednie koła.

Na zaciągniętym ręcznym przedni napęd jest aktywny, a przynajmniej tak wskazuje kontrolka.

 

Drugi problem polega na tym że włączając blokadę mechanizmu różnicowego w pozycji automatu wszystko działa gdy przełączę na pozycję wymuszającą pracę cały czas blokada nie uruchamia się.

Nie mam pojęcia czy te problemy są ze sobą połączone czy są to osobne usterki.

Wszystkie bezpieczniki sprawdzone, przekaźników narazie nie ruszałem ale skoro działa przez chwilę napęd to chyba nie jest ich wina.

 

Proszę o pomoc, nakierowanie na prawdopodobne miejsca usterki, ewentualnie jakąś książkę serwisową na PW gdzie będę mógł znaleźć miejsca usterki.

Edytowano przez damianjarosz11

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez MateuszBo
      U mnie wyglada to tak.
      A przyczyna to urwany walek ataku.







    • Przez FenDem
      Witam.Mam problem z Fendt'em, poblem jest z odpalaniem poniewaz po zgaszniu silnika nie chce odpalic(kreci kreci i nic) trzeba wyjsc podpompowac na pompce paliwo przy filtrze i szybko wskoczyc do kabiny i odpalic i jakos złapie, lecz nie trzeba szybko to zrobic bo po jakis 10 sekundach po pompowaniu nie odpali.
      Filtry zostały wymienione na nowe lecz dalej od 2 tygodni jest to samo czy jest ciepły czy zimny.
      Fendt 826 vario rok 2014.
    • Przez Marek1387
      Witam, mam problem z moim massey-em 3080 otóż nie działa wom na 1000 obr. na 540 kręci, sprawdzałem tą linke co idzie do tyłu przy ramieniu i ta dźwignia pracuje bez oporu, tak jakby nic nie przełączała. Z góry dzięki za podpowiedzi.
    • Przez Mateusz_6340
      Witam mam problem w ursusie c362. Chodzi o to, że od pewnego czasu przy włączaniu wom był zgrzyt, z czasem coraz większy. Aż w końcu ledwo udało się włączyć wiem, bo był okropny zgrzyt i teraz jest włączony od kilku miesięcy, bo nie dało się włączyć. Czy to może być wina sprzęgła? Bo pod ciężarem przy delikatnym ruszaniu ciągnik poszarpuje i przy zmianie biegu z 4 na 5 sprzęgło się lekko ślizga. Dziękuję za pomoc.
    • Przez masa777
      Witam.
      Zakładam temat na prośbę mojego sąsiada, który nie zna się zbytnio na komputerach.
      Ma ciągnik Deutz Fahr DX90 5 cylindrów chłodzony powietrzem. Problem, jest taki, że jak silnik jest zimny to odpala od strzała, ma moc i wszystko gra. Natomiast jak się rozgrzeje to można kręcić go pół godziny a i tak nie odpali. Trzeba odczekać aż ostygnie i wtedy odpala bez zająknięcia. Jest u nas w okolicy taki mechanik, który miał takiego DF i mówił że niby jakiś czujnik jest ale nie chciał powiedzieć co i jak, przywieźć ciągnik i on zrobi. W ostateczności tak się zrobi ale może własnymi siłami coś uda się naprawić. Macie pomysły co może być przyczyną tego problemu ?
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.