lorak1980

Rewers skrzyni T25a

Polecane posty

lorak1980    0

Witam serdecznie,

panowie zwracam się z prośbą do szpeców co się może dziać ze skrzynią biegów w T25 na dwie wajchy, otóż zimą była robiona skrzynia tzn. wymieniane tulejki na rewersie plus wymiana łożysk na wałku pośrednim i wymiana podkładek ponieważ stare się wytarły. Wszystko ładnie dotoczone nasmarowane złożone skrzynia chodzi dość cicho, biegi ładnie wchodzą do wczoraj przy pracy z kultywatorem zaczęło przy napędzie na przód zgrzytać na tył jedzie ok. Oczywiście po zdjęciu podłogi luz na podkładkach od strony zabezpieczenia. Pamiętam stary wałek pośredni wyjęty był bo urwane było blokowanie podkładki po prawej stronie i od tamtej pory po zakupie nowego wałka trzeba wyjąć wszystkie podkładki do regulacji pod obudową łożyskiem bo niestety nie idzie wyregulować wałka by z lekkim oporem się kręcił. Bez podkładek jest idealnie po środku. Pytanie dlaczego tak szybko wytarło podkładkę? a może coś rozpiera bardzo na koło na przód co myślicie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lorak1980    0
13 minut temu, piozz napisał:

a walek ataku(sprzeglowy )i jego łożysko w jakim stanie ..

ach zapomniałem łożysko wałka atakującego jak i wałek zostały wymienione na nowe.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

lorak1980    0

Podkładki kupione w agromie, pod pilnikiem wycierać się nie wycierały :)

A może macie jakiś sposób montażu i ustawienia rewersu w T25? Albo jakieś dojście do części radzieckich nie tych polskich podróbek co wogóle kontroli nie przechodzą?

Edytowano przez lorak1980
edycja

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateuszu18    7
sam mam Władka i też miałem problemy ze skrzynią a dokładnie z reduktorem . cała sztuka polega na idealnym ustawieniem mechanizmu nawrotu. czyli całego kompletu reduktora . nawet 2 mm przesunięty w lewo albo prawo i już nie jest to tak jak.ma być. owszem na początku chodzi ładnie cicho ale w końcu wyrobi podkładki z jednej bądź drugiej strony mechanizm rozjedzie się na boki i biegi wyskakują bądź zgrzytają

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
piozz    39
dzisiejsze czesci to masakra bylem w szesciu sklepach zanim kupiłem podkladni do rewersu dobrze pasujace do walka..wlasnie ma ktos dojście do czesci rosyjskich

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lorak1980    0
3 godziny temu, mateuszu18 napisał:

sam mam Władka i też miałem problemy ze skrzynią a dokładnie z reduktorem . cała sztuka polega na idealnym ustawieniem mechanizmu nawrotu. czyli całego kompletu reduktora . nawet 2 mm przesunięty w lewo albo prawo i już nie jest to tak jak.ma być. owszem na początku chodzi ładnie cicho ale w końcu wyrobi podkładki z jednej bądź drugiej strony mechanizm rozjedzie się na boki i biegi wyskakują bądź zgrzytają

no tak tylko jak to ustawić na czym się bazować? z prawej strony idzie tylko gruba podkładka rzędu ok 4-5 mm zaś z drugiej dopasowanie całości dwie grube, cienkie i spięcie. Zastanawia mnie dla czego wcześniej na niby oryginalnym wałku pośrednim pod obudową łożyska było po 5 podkładek a teraz nie wkładam nic bo przesuwa wałek. Czyżby ten nowy wałek który chodzi już ok. 5 lat jest źle nacięty. Dziwne

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateuszu18    7
tak jak mówisz kolego . z prawej strony jedna gruba podkładka . zwróć uwagę na te zęby oporowe co są na walku czy nie są wyrobione lub czy w podkładce nie są wybite . później mechanizm wsuwasz zaraz po nim jedna gruba podkładkę i resztę już tymi cienkim regulujesz. nie rób za sztywno musi się lekko w rękach kręcić . następnie wkładasz pozostale dwa koła zębate co są na tym walki . z lewej sty łożysko i seger.no i wkładasz pierwszy wodzik z wybierakiem . obowiązkowo śrut sprężyna i dekiel od blokady biegów. wszystko ma być tak skręcone jak ma zostać ... I dopiero teraz ustawiasz podkładkami z prawej strony wrzucasz na luz na reduktorze i dodajesz lub ujmujesz podkładek tak aby na luzie nie zębilo o jedno bądź drugie koło parę razy zmień bieg na przód na tył i popatrz jak zazebia. pamiętaj jak dociagniesz juz ten korpus z łożyskiem mechanizm lekko się przesunie miej to na uwadze. bardzo ciężko to ustawić kilka razy na pewno będziesz ten korpus zakładał i ściągał. może coś ci się uda zdziałać z tych moich wypocin

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lorak1980    0
2 godziny temu, mateuszu18 napisał:

tak jak mówisz kolego . z prawej strony jedna gruba podkładka . zwróć uwagę na te zęby oporowe co są na walku czy nie są wyrobione lub czy w podkładce nie są wybite . później mechanizm wsuwasz zaraz po nim jedna gruba podkładkę i resztę już tymi cienkim regulujesz. nie rób za sztywno musi się lekko w rękach kręcić . następnie wkładasz pozostale dwa koła zębate co są na tym walki . z lewej sty łożysko i seger.no i wkładasz pierwszy wodzik z wybierakiem . obowiązkowo śrut sprężyna i dekiel od blokady biegów. wszystko ma być tak skręcone jak ma zostać ... I dopiero teraz ustawiasz podkładkami z prawej strony wrzucasz na luz na reduktorze i dodajesz lub ujmujesz podkładek tak aby na luzie nie zębilo o jedno bądź drugie koło parę razy zmień bieg na przód na tył i popatrz jak zazebia. pamiętaj jak dociagniesz juz ten korpus z łożyskiem mechanizm lekko się przesunie miej to na uwadze. bardzo ciężko to ustawić kilka razy na pewno będziesz ten korpus zakładał i ściągał. może coś ci się uda zdziałać z tych moich wypocin

z lewej strony tylko jedna gruba podkładka? pierwszy wodzik z wybierakiem tzn. który? bo jeśli od strony kierownicy to jest na koło po lewej stronie i ono zazębia chyba 3 i 5 zaś pierwszy od siedzenia to jest podwojony?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateuszu18    7
pierwszy wodzik to ten na którym reduktor chodzi .i z prawej strony to znaczy od strony mechanizm blokady biegów tam gdzie śruty i sprężyny ..

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lorak1980    0

Co się okazało urwało jedno zabezpieczenie podkładek oraz wytarło pół podkładki cienkiej jednej. Z wałkiem pojechałem do agromy i innych sklepów dopasować podkładki i co w trzech sklepach żadne nie pasowały na wałek, a w szczególności te najgrubsze, zaś w jednym to normalnie blacha. Czym można by zastąpić te podkładki, a w szczególności tą do zabezpieczenia? Macie jakieś pomysły.

4 godziny temu, mateuszu18 napisał:

pierwszy wodzik to ten na którym reduktor chodzi .i z prawej strony to znaczy od strony mechanizm blokady biegów tam gdzie śruty i sprężyny ..

tak koleżko to ja chyba robiłem tak że rewers na sucho spinałem na wałek z oporem, a następnie montowałem w skrzyni i od razu podkładki pod obudowę i tu chyba był błąd. Nic jak dostanę gdzieś podkładki to jutro złożę według Twojej kolejności.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
mateuszu18    7
u mnie w okolicy cały zestaw takich pkdkladek to koszt 18 zł . zazwyczaj potrzebna jedna ta z zabezpieczeniami a musisz cały komplet kupić

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bears    267

To i tak nic nie da, teraz jest taki szajs a nie części i co z tego jest że są dostępne skoro robione z puszki po konserwie. Założysz nową grubą to ją nie wytrze a ją tak odegnie że rozprzęgli napęd skrzyni i po robocie...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lorak1980    0

Skrzynia złożona, ale nie obyło się bez przeszkód :) wałek pośredni przyłożyłem do starego wałka i co jest krótsze nacięcie z tej strony gdzie dochodzi obudowa łożyska i zakładając po 5 podkładek robił się luz między wałkiem a tulejką gdzie siedzi w obudowie wałka. Więc założyłem po 2 podkładki i na wałek poszła podkładka i teraz jest git. Po odpaleniu nawet cicho chodzi biegi ładnie wchodzą więc zobaczymy w poniedziałek jak to będzie wszystko pracować. Dzięki koleżko za doradę.

A mam jeszcze jeden problem z podnośnikiem, otóż nie podnosi na wolnych obrotach zaś przegazowując idzie w górę, natomiast jak wyjmę grzybek z rozdzielacza i założe go z powrotem działa i na wolnych i na wyższych obrotach i tak przez kilka podnoszeń. Kiedyś pamiętam sama wajcha góra - dół odbijała teraz słychać jak syczy i nic. KOmplet uszczelniaczy w podnośniku był wymieniany na nowy. Macie jakieś pomysły?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Stasiu84    0

Jeśli chodzi o części to jedynie produkcji Ukraińskiej są dobre sąsiad robił skrzynie w T-25 z 6 lat temu cała na ukraińskich częściach i działa do  do dziś bez awarii części kupował na Ukrainie bo mieszkamy blisko granicy i są o połowę tańsze niż w Polsce np rozdzielacz do t-25 kosztuje 160zł a u nas powyżej 300 zł

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lorak1980    0
11 godzin temu, Stasiu84 napisał:

Jeśli chodzi o części to jedynie produkcji Ukraińskiej są dobre sąsiad robił skrzynie w T-25 z 6 lat temu cała na ukraińskich częściach i działa do  do dziś bez awarii części kupował na Ukrainie bo mieszkamy blisko granicy i są o połowę tańsze niż w Polsce np rozdzielacz do t-25 kosztuje 160zł a u nas powyżej 300 zł

a jakieś namiary na sklepy internetowe na ukrainie?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bears    267
Dnia 2.09.2018 o 22:02, Stasiu84 napisał:

Jeśli chodzi o części to jedynie produkcji Ukraińskiej są dobre sąsiad robił skrzynie w T-25 z 6 lat temu cała na ukraińskich częściach i działa do  do dziś bez awarii części kupował na Ukrainie bo mieszkamy blisko granicy i są o połowę tańsze niż w Polsce np rozdzielacz do t-25 kosztuje 160zł a u nas powyżej 300 zł

Przecież prawie wszystkie części do tego tworu idą z wschodu dlatego są tak tanie i tak słabej jakości, nie ma tutaj wyboru tak jak chociażby do naszego Ursusa że albo chinol, albo coś lepszego, tutaj bierzesz to co jest i jedno jest takie a drugie całkiem inne i wszystko z jednej fabryki.

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lorak1980    0

Panowie skrzynia już się napracowała😔 luz na walki pośrednim pod łożyskiem, co się stało -walek przesunęło. Dlaczego? Brak slow. Tak ładnie skrzynia, cicho chodziła, a teraz na przód strzela ponieważ luz się robi między satelita a wałkiem atakującym. Tylko pytanie dlaczego?

Edytowano przez lorak1980
Zmiana

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bears    267

Bo pewnie Ci odgięło tą śmieszną podkładkę co trzyma cały rewers w kupie dlatego zrobił Ci się tam teraz luz i strzela.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
lorak1980    0

No właśnie nie odgięło podkładki tylko wgniotło podkładkę po prawej stronie i luz się zrobił ok 3mm. Coś go rozpiera tylko co? Może za bardzo wałek wysunięty z silnika? Jak on powinien być ustawiony?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez djjanik
      Witam.  Mam problem z moim mf 4255. migają te kontrolki od rewersu?? Ta jedna miga 6 przerwa 2. Z tego co doczytałem to jakis błąd z czujnikiem obrotów?

      Ponadto nie da sie wrzucić nawet biegu i ten rewers strasznie dziwnie się zachowuje tzn:
      Przykład nr 1 ( sprzęgło wciśnięte) 
      - rewers na "0" - nie da się wrzucić biegu ( ale jak sie dociśnie dźwignie biegów to ciągnik powoli toczy sie do przodu) 
      - rewers do przodu - analogicznie jak wyżej,
      - rewers do TYŁU - analogicznie jak wyżej,
       
      Przykład nr 2 ( sprzęgło do góry)
      -rewers na "0" - nie da się wrzucić biegu ( ale jak sie dociśnie dźwignie biegów to ciągnik powoli toczy sie do przodu) 
      -rewers do przodu - analogicznie jak wyżej,
      -rewers do TYŁU - nie da sie wrzucić biegu ( ale jak się dociśnie dźwignie to ciągnik powoli toczy się do TYŁU)
       
      Przykład nr 3 ( silnik wyłączony) - wchodzą wszystkie biegi 
       
      Przykład nr 4 ( bez wciśniętego sprzęgła, dźwignia biegów na luzie) 
      Przełączenie rewersu z "0" do przodu - zero reakcji,
      Przełączenie rewersu z "0" do tyłu -  o dziwo widać reakcje na silniku ( dźwięk choćby był wrzucony bieg i traktor zaczynał ruszać ale stoi w miejscu) Jakieś pomysły co to może być, co sprawdzić, jak sprawdzić i co wymienić lub wyczyścić? 
    • Przez miron_ol
      Witam, szukam ciągnika i wybór padł na JD 7600. Znalazłem w necie ogłoszenie z takim ciągnikiem ale skrzynia jest w trybie awaryjnym, ciągnik jeździ ale 2 km/h. Sprzedający mówi że to wina modułu i wystarczy go wymienić, naprawić. Wydaje mi się że to może być coś więcej, bo jeśli to tylko moduł to dlaczego tego nie zrobi i wystawi ciągnik w normalnej cenie a nie powiedzmy promocyjnej. Podejrzewam że skrzynia nadaje się do remontu. Proszę was o informację co może być z tą skrzynią, jaki mniej więcej koszt naprawy i gdzie ewentualnie mogę ją zrobić. Jestem spod Olsztyna, Warmińsko-mazurskie. 
       
    • Przez michalnh
      Witam,
      Wiem, że temat był już poruszany ale nie znalazłem odpowiedniej sytuacji do mojego przypadku, mianowicie JD przed remontem skrzyni po rozgrzaniu rozłanczał jazde w przód paliła się kontrolka czerwona od ciśnienia oleju w skrzyni i czerwony wykrzyknik, rewers wskakiwał na N ponowne załanczanie raz przynosiło skutek raz nie, ciągnik raz jezdził na wysokich obrtotach raz nie. Do tyłu ciągnik jeździ normalnie na kazdym biegu, ale do przodu nie chce. Po remocie skrzyni dodam kompletnym remoncie sytuacja jest taka sama, równiez po rozgrzaniu dzieje się tak samo. Czy ktoś miał taki przypadek i może podpowiedziec co to ? Skrzynia, ciśnienia, oleje, filtry, kosze rewersu, tarczki są ok. Z góry dzięki na każdą odpowiedź.
    • Przez marek911
      Witam. Chcialbym zalozyc sobie cofanie przenosnika pochylego hedra. Widzialem ze w wersjach np 1075 wystepowalo to w oryginale. Na jakiej zasadzie to dziala? Moze ktos ma do sprzedania taki mechanizm
    • Przez zwc18
      Witam 
      Mam do was pytanie a mianowicie czy posiada ktoś zużyte wałki skrzyni biegów głównie chodzi mi o ten z atakiem oraz ten gruby o średnicy 68mm 
      Proszę o info gdyż zabieram się za przedni napęd na moście stara 660
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.