Polecane posty

Wybrane dla Ciebie
Maniek24240    0

Witam, mam problem z nowym nabytkiem Deutz-Fahr Agrotron 200, 1998 rok, dziś podczas prac polowych zaczął się zakopywać i odziwo wszystkie koła kręciły a napęd nie był załączony , nie można wcale rozłączyć napędu i ciągnik przy wyższych biegach szarpie obstawiam że wina tkwi w elektrozaworze tylko nie wiem który to. Mam nadzieję że coś mi doradzicie jak można naprawić te usterkę aby ten napęd się rozłączał , dodam że dioda na pulpicie od przedniego napędu reaguje na przycisk ale poza tym nic się nie dzieje :(

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Maniek24240    0

Sprawdzałem wszystkie i jest okej a nie stety nie mam żadnego schematu ani nic do tego ciągnika i szczerze mówiąc z deutzem pierwszy raz mam doczynienia 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

artur125    843

elektrozawory pewnie jak wszędzie, na jednej "kości".

jedyne co poradzę to zdejmować kabelki z cewek i sprawdzać co nie działa. I notować która od czego. Na przyszłość się przyda

dioda na pulpicie reaguje, to teoretycznie powinno dawać prąd na elektromagnes , i tak najszybciej dojdziesz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez ROLKA1988
      witam wszystkich. Myśle o kupnie kombajnu i mam na oku deutz fahr 36.10 .  heder 4,20 .   chciałbym sie dowiedziec cos o tym sprzęcie  ..awaryjność,wydajność,dostepność części ,czy są jakies elementy na ktore najbardziej trzeba zwrócić uwage przy zakupie. Szukałem coś w sieci ale nic o tym modelu nikt nie pisze. czy tych kombajnów jest tak nie wiele w PL ?
    • Przez bizonzo56
      Co sądzicie o Deutz-fahr 10006 czy warto go kupywać 
    • Przez Crazyalert
      Witam!
      Problem dotyczy deutz fahr 5120c gs 5 biegów 3 zakresy z 2015r przebieg 500 godz.
      Liczę na odpowiedź użytkowników właśnie tego modelu.
      Jestem ciekaw w ilu przypadkach wystąpiła wada skrzyń biegów objawiająca się silnymi drganiami i hałasem przenoszącym się przez dźwignię zmiany biegów, w tym przypadku na biegu 4. wodzik ewidentnie chodzi po kole przesuwnym. Dodatkowo serwisanci twierdzą, że zastosowane zostały odchudzone wadliwe synchronizatory.
      Mimo iż wada występowała od nowości, brak reakcji serwisu ponieważ jak twierdzą, te skrzynie tak pracują.
      Kontakt z przedstawicielstwem sdf również kończy się odbiciem piłeczki.
      Nie wydaję opinii odnośnie marki i modelu tylko chcę wiedzieć czy to odosobniony przypadek czy norma.
    • Przez MKrajes
      Planuję zakup głównego ciagnika w gospodarstwie. Moc znamionowa 170 km.Ciągnik głównie pracować będzie w transporcie z beczkowozami 19500l i 15700l oraz z zestawem kosiarek 3,20 przód i 3,20 tył.Dodatkowo orka i uprawa.Mam swoje 4 typy 
      Fendt 818 Vario 
      John Deere 7430 Premium
      Massey Ferguson 6490 Dyna 6
      Deutz Fahr M650
      Mam duże wątpliwości dotyczące skrzyni Vario jedni chwalą inni ganią. Może ktoś użytkuje i rzetelnie napisze jak się sprawdza w praktyce. Bardzo ciekawią mnie opinie na temat Mf i Deutza bo przebiegi używanych są dużo niższe niż  Fendta czy JD które ciężko znaleźć z przebiegiem poniżej 8tys mtg. Może ktoś z użytkowników pomoże mi rozwiać wątpliwości 
    • Przez wojtaz185
      Witam wszystkich. Mam pewien problem z ciągnikiem deutz fahr agrotron 4.85S. Ciągnik posiada trzy półbiegi. Na zimnym oleju ( jak ciągnik jeszcze się nie rozgrzał) wszystko działa poprawnie. Półbiegi przełączają się. Natomiast jak olej rozgrzeje się niema  Środkowego czyli drugiego półbiegu. Panel wyświetlający nie działa. Po prostu omija go. Pierwszy i trzeci działają. Mierzyłem ciśnienie na płytce, zawór, rozdzielacz sterujący skrzynią biegów i jak na zimnym wszystko jest ok. 1 półbieg powyżej 18bar, 2 ma ok18 bar. 3 ma 18 bar. Na ciepłym pierwszy ma powyżej 18 i drugi też. I jeśli podłączam zegar pomiarowy pod drugi a jest włączone na pierwszy półbieg to jest ciśnienie te same a powinno nie pokazywać ciśnienia prawda ? jeśli podłączam zegar pomiarowy pod pierwszy pokazuje powyżej 18 bar i przełączam na drugi półbieg to także jest ciśnienie oleju. Na trzecim jest wszystko dobrze. Cewki działają myślę że poprawnie. Jedynie co mnie martwi to wydostaje się delikatnie olej międzzy cewką a obudową rozdzielacza. Że z cewek strzyka olej to wiem. Rozebrałęm więc rozdzielacz i uszczelnienie pomiędzy skrzynią a rozdzielaczem nie było przerwane, tłoczki jak i obudowa rozdzielacza jest ok. Jaka może być przyczyna że ginie ten półbieg ?????? dodam że jak olej sie rozgrzeje to szarpie na pierwszym. Dziękuję za odpowiedz 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.