News
Alchemik

Problem z hydrauliką - ładowarka na JUMZie

Polecane posty

Wybrane dla Ciebie
Alchemik    35

W czasie pracy ładowarką, gdy pociągniemy za dźwignię, żeby podnieść  ramię, lub ładowarkę na "łapach" w pierwszym momencie zamiast unoszenia to mamy gwałtowne opadanie kilka cm w dół  ( z 1000kg w łyżce podejrzewam że obecnie mogłaby się ładowarka przewrócić przy maksymalnym wysięgu, a przy ładowaniu normalnych ładunków przedni lemiesz odrywa się na moment od ziemi.... )

ładowarka jak kolegi zwc18 z forum:

jumz_6km_rolniczy_l_62610378a90936cc2927

schemat hydrauliki na 95% jak tu:

schemat

Problem się nasila z biegiem czasu, mimo, że pracuje sporadycznie.  Ramiona same nie opadają - 500kg można za zgaszonym silniku zostawić na kilka godzin, minimalnie opadnie, ruchy ramion przy pracy są dosyć szybkie, czasami silnik nawet pracuje na za niskich obrotach ze względu na szybkie ruchy ramion.

Gdzie szukać przyczyny?

- zatrzaski hydrauliczne przy siłownikach?

- rozdzielacz (który?)

- zawory przelewowe, bezpieczeństwa w rozdzielaczach?

- zawór łączący pompy zasilające przy rozdzielaczu?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
zbyszekbrzuze    235

Pewnie są zamontowane rozdzielacze niebieskie podróbka Hydrosila. U nas w Białej jest to samo. Pomogło rozdzielenie układu na osobne pompy i rozdzielacze. Ja myślę że te rozdzielacze niezbyt dobrze współpracują z tym zaworem łączącym przepływ oleju.


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Alchemik    35

To może być to, bo poprzedni właściciel zamontował górny rozdzielacz niebieski....

Na początku były lekkie szarpnięcia, ale robi się coraz gorzej,

Dolny wygląda na sporo starszy.

Obecnie są chyba  (nie mam dostępu) P80 3.1.444 i P80 3.2.444

Jak kolega pozmieniał połączenie rozdzielaczy?

Te niebieskie rozdzielacze osobno (chyba nie mogą pracować osobno, lub jeden z nich?- ale może się mylę)?

Czy zupełnie inne rozdzielacze i pompy osobno do każdego?

Jeśli tak, to rozdzielacze o jakich numerach?

Przy okazji co oznaczają  cyfry za wydajnością (P80) i jaki to ma wpływ na łączenie rozdzielaczy (które mogą pracować samodzielnie?)- kojarzę część mówi o pozycjach i czy są zatrzaski itp.

Np.

P80 3.1.444

P    - rozdzielacz

80   - przepływ l/min

3      - ciśnienie nom 16 max 20MPa

1      -  ???      typ pracy??    - 4 pod regulator siłowy?

444  - typ poszczególnych sekcji

 

Tu jakaś rozpiska, ale mam problemy z językiem:

rozdzielacze

 

 

 

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

zbyszekbrzuze    235

Jak zawory nie trzymają to nic nie pomoże regulacja, ogólnie rozdzielacze w Białoruśkach są strasznie dobite. Już lepiej dać taki tylko w wersji 80l. http://allegro.pl/ShowItem2.php?item=7317970707


KPK Kumurun Team
Naprawiam ciągniki, remontuję silniki,

GG: 33264431 t: 724772311

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez kisterek96
      Witam mam problem z odpalniem Massey F. 6480 150 km na silniku Perkinsa na elektronicznej pompie mianowicie palił do konca wstawiłem go do garażu i nie odpala już po tym czasie ani razu.
      Wyskakujące błedy: 
      E1077
      E723
      E174
      Co to może być czy ktoś miał podobny problem. 
    • Przez Michalkowalczyk
      Witam. Wymieniając sprzęgło w moim mtz d50 postanowiłem wymienić uszczelnienie miski olejowej oraz zajrzeć do panewek oi przy okazji wymienić pompę oleju... Okazało się że panewki są porysowane i więc zakupiłem według symbol (wal po pierwszym szlifie wg symbolu na panewkach) po założeniu nowych panewek nie skrecając miski olejowej nie mogę zakręcić wałem (wtryski wyjąłem aby lżej się kręciło )... Pomocy!!! 
    • Przez Chromek
      Cześć
      Mam problem u siebie w autku z ogrzewaniem, gdy autko przekroczy 92 stopnie czyli chłodziwo idzie przez termostat na pełen obieg to ogrzewanie przestaje działać i powraca dopiero gdy termostat zamyka obieg. Podczas jazdy zjawisko nie występuje tylko podczas postoju w korku.  Ktoś coś może podpowie?
    • Przez grzegorz1988
      Witam.mam problem a wlasciwie pytanieczy  ktos z Was orientuje sie czy w belarusie 952.2 na wale korbowym powinny byc przeciwwagi czy nie?kilku specow pytalem i nikt mi nie potrafil konkretnie odpowiedziec.ciagnik 2012 rok pompa motorpal.
    • Przez Mich9
      Mam problem mianowicie ułamał mi się elektromagnes na rozruszniku i dopasowałem jakiś identyczny zetorowski. Na krótko pali prąd dociera z przycisku, masa jest i na przycisku robi zware gdy się naciśnie, lecą iskry, co może być przyczyną, bezpiecznik jest ok.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.