Skocz do zawartości

Polecane posty

Wybrane dla Ciebie
Andrzej82    0

Witaj,

 

Chyba trochę szkoda że poszliście w kierunku nowego serwa - może trzeba było już kupić orbitrol :(

 

Musisz wkręcać bądź wykręcać tłoczysko siłownika 

Pomiędzy mechanizmem serwa a roboczą częścią tłoczyska powinno być ok 22 mm (czyli praktycznie wkecone na max) - ja tak mam u siebie i działa.

co prawda musze jeszcze troche podregulowac ponieważ na wysokich obrotach ściąga w prawo ale to już tylko kosmetyka.

Nie poddawaj się bo do tego naprawde trzeba mieć duuuużo cierpliwości

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gabione    0

Wiem, że żle zrobiliśmy ale byłem pod naporem starszego.

Jutro z rana zabieram sie za regulacje chociaż wątpie aby to pomogło wydaje mi się że coś jest nie tak albo w układzie zjechane albo coś zaczarowane. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    100

jaka pompa i kiedy kupiona-przydaloby sie zmierzyc cisnienie jakie daje , bo objawy wskazuja ze to wina pompy.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

gabione    0

No i dalej jest lipa.

Mechanik przyjechał pokrecił i 250 zeta zgarnał, a wspomagania jak nie było tak nie ma. 

Przed przyjazdem mechaniora sprawdziłem pompe w ten sposób ze pożyczyłem drugi taki sam ciagnik zetor 7211 ze sprawnym wspomaganiem, zrobiłem połaczenie z pompy "działajacego"ciagnika do siłownika w moim ciagniku i efekt był taki sam jak na mojej pompie. wydaje mi sie ze w ten sposób wykluczyłem awarie mojej pompy. moglem jeszcze podpiac moja pompe do siłownika pozyczonego pacjenta ale zbrakło czasu, ale wydaje mi sie ze na 100 % pompa jest git.

Rozłaczyłem tez drazek kierowniczy i próbowałem krecic kierownica na wł silniku i było leciutko w obie strony. Może być wina w kołach?

Po krótkiej przejażdzce stwierdziłęm ze ciagnik dużo bardziej lata po drodze jak przed pseudo remontem. jestem w kropce pomózcie, nakierujcie bede sprawdzał wszystko po koleji. 

jacuś nie wiem jaka to pompa kupiłem ją za kwote około 450 zeta jest to napewno polski wyrób nowka zakupiona około 4 miesięcy temu.

Zawór ciśnieniowy co jest na pompie tez próbowałem podmieniac z innej po pompy efekt ten sam.

Mechanik nie miał zegara-jak sie go o to zapytałem to troche zczerwieniał ale to mi nic nie daje niestety.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    100

to poszukaj pudelka[ teraz chyba do reklamacji oryginalne pudlo juz nie jest konieczne] i paragonu bo polski wyrob dlugo nie pochodzi -to niestety z wlasnego doswiadczenia.

 

 

podnies ciagnik na przednich kolach , na zgaszonym silniku i podloczonym drazku kierowniczym krec kolami , wtedy okaze sie czy szwankuje pompa czy silownik, jesli nic sie nie zacina i rowno chodzi to silownik jest dobry i trzeba szukac dalej.

to jest tureckie dziadostwo i moze byc od nowosci zepsute-ja 2 razy dawalem na naprawe gwarancyjna-bo lal olej -nie cieknal jak w starym tylko lal, mialem takiego mechanika jak ty i wymienilem silownik a wina byla pompy, ciagnik sprzedalem ze starym silownikiem wlasnorecznie uszczelnionym a nowy lezy rozwalony w garazu....

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
gabione    0

Wydaje mi sie ze pompa jest wykluczona tak jak pisałem wyzej, ale głowy oczywiscie nie daje.

Przód mam mieki musze zblokowac koła?, bo wydaje mi sie ze jak podniose przod to jakies tam sprezyny i keilichy sie poluzuja i nic w ten sposob nie sprawdze???

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
jacus    100

na miekkim przodzie sie nie znam, chodzi o to zeby pokrecic w obydwie strony i zobaczyc czy nic sie nie zacina.moze ten silownik jest po prostu zle wyregulowany i w tym problem.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
artoni    0

a sprawdzałeś stan oleju i w jakim on jest stanie, bo może tak jak u mnie było że wspomaganie mi szarpało i ciężko się kierą kręciło,  i wymiana oleju i filtra pomogła

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rafik87    14

witam, ma taki delikatny problem przy zetorze 5211, mianowicie gdy ciągnik jest zapalony stoi w miejscu i zacznę kręcić delikatnie kierownicą w prawo lub lewo to słuchać takie stuki jakby coś przeskakiwalo albo był gdzieś luz przy osi, gdy się jedzie to tego nie czuć. nie wiem może to wspomaganie coś przepuszcza, dodam że ojciec gdzieś zahaczył o jakiś konar w lesie jak cofał  przy skręconych kołach i chyba to przez to, tylko nie wiadomo co stuka.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
DarekD    56

przecież nikt Ci nie doradzi jak sam nie zlokalizujesz źródła hałasu . Może na sworzniu zwrotnicy poluzował się klin ?

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się


  • Podobna zawartość

    • Przez 7613farmer
      Witam wszystkich forumowiczow prosze o porade, otoz posiadam od nowosci ciagnik Zetor Proxima 8441 w ktorym problemem jest stale przeciekajaca nagrzewnica.
      Pierwsza oryginalna jak dotad wytrzymała najdłuzej - 4lata. Kupiłem druga,polska- nie chinska,ktora wytrzymala jakies pol roku. Jeszcze na gwarancji ja oddalem i po długim okresie oczekiwania wkoncu wymienili mi na nowa,ktora zamontowalem i działala jakiś miesiac az tu wczoraj wsiadam a tu woda leje mi sie po głowie. Pomozcie co moze byc powodem,czy wszystkie nagrzewnice sa wadliwe, czy to jakas wada konstrukcyjna traktora? Jak narazie wybieram sie zareklamowac ta trzecia -tez jeszcze jest na gwarancji. I co - macie jakis pomysł?
    • Przez wojtek8244
      Witam,
      Posiadam ciągnik Renault 551 (nowy zakup) i piszę na forum do posiadaczy tego ciągnika, bo mam problem. Gdzie jest w tym ciągniku włączanie świecy płomieniowej? Robi się zimno i przydałoby się trochę podgrzać, z tego co mi się wydaje to włączanie jej jest w stacyjce, ale nie jestem pewny dlatego pytam. Sprawdzone było multimetrem i nie ma napięcia na świecy, sprawdzenie świecy czy jest dobra to żaden problem bo na pewno jest dobra, tylko potrzebuje informacji gdzie jest włączanie jej?
    • Przez olo1104
      Witam, pomuzcie!doslownie kapie z tej rurki między filtrami oleju,w zetorku 5245,cięzko nie pracuje,z początku nie moglem ustawic tych kubków olejowych bo pod nimi pojawial się olej teraz z tego odpowietrznika ,nie radze,co jest?
    • Przez emtecc
      witam
      Jak myślicie, światła przeciwmgielne będą dawały dobre światło przy pracy w polu umiejscowione przy światłach na kabinie w zetorze 7745
      takie: http://sklep.wesem.pl/4/6687/halogeny_samochodowe_przeciwmgielne_przeciwmg_owe_drogowe_typu_ho4
      na forach off-roadowych polecali takie lampy zamiennie jako robocze na dach. Na wykresie widać, że ładnie to świeci. Ciekawe jak będzie gdy zamontować je na wysokości około 2 metrów.
      Spotkał się ktoś z czymś takim?
       
      Jakie lampy polecicie na kabinę do zetora na przód?
      Te: http://sklep.wesem.pl/5/6704/lampy_robocze_typu_lor4 na wykresie wydają się dobrze świecić
       
       
    • Przez Autofan
      Co sądzicie o dwóch nowych modelach Zetora Utilix i Hortus które miały premierę na targach Agritechnica w Hannowerze:
      http://www.zetor.cz/zetor-utilix
      http://www.zetor.cz/zetor-hortus
      Jak się podoba wam Major w nowej stylistyce?
      http://www.zetornewshape.com/cs/
       
×