Skocz do zawartości
  • ×   Wklejony jako tekst z formatowaniem.   Wklej jako zwykły tekst

      Maksymalna ilość emotikon wynosi 75.

    ×   Twój link będzie automatycznie osadzony.   Wyświetlać jako link

    ×   Twoja poprzednia zawartość została przywrócona.   Wyczyść edytor

    ×   Nie możesz wkleić zdjęć bezpośrednio. Prześlij lub wstaw obrazy z adresu URL.

  • Podobna zawartość

    • Przez Ares1x
      Ostatnio przy zakupie NH Ts135a zauważyliśmy że na karcie z danymi miał on 119kw co po wymnożeniu o te 1,34 daje 160km~, wydawało nam się że ktoś po prostu się pomylił więc to z ignorowaliśmy. Jednak ostatnio zauważyliśmy że na tabliczce znamionowej na silniku również jest napisane 160hp co daje również 160km.
      Jest możliwe, że ten ciągnik ma 160km? Jak jest u was jeżeli ktoś posiada ten model?
    • Przez staszek87
      Witam. Chciałbym zapytac czy ktos z forumowiczow kupil najnowszy ciagnik t6 produkcja grudzień 2017 z ladowaczem Stoll na joysticku w podlokietniku? Ciagnik przyjechal z Anglii z seryjna adaptacja do ladowacza po dolozeniu ramienia joystick nie dziala. Ciagnik stoi w serwisie na naprawie gwarancyjnej juz 3 tygodnie ale serwis nie wie jak to naprawic i Anglicy ponac tez. Jak ktos ma taki zestaw i wszystko dziala prosze dac znac. 
    • Przez adamjazyniec
      Witam. Kupilem nh ts 115 na oponach przod 480 65r28. Tyl 18.4 r38. Tyl jest jednak do wymiany. Oryginalne ogumienie tej maszyny to przod 14.9 R28 oraz tyl 18.4 R38.
      Chcialbym zalozyc do niego opony 480 tyl oraz przod ale jak dobrac rozmiar by wszystko sie zgrywało przy włączonym przednim napedzie?
    • Przez Ares1x
      Witam, jesteśmy zainteresowani zakupem NW TS 135 A . Ma on dość duży przebieg 10.800 godzin, warto bać się takiej liczby godzin?
      Ciągnik krajowy, pracował w dużym gospodarstwie na pomorzu głównie przy opryskiwaczu. 
      Oraz co myślicie o tych ciągnikach?
    • Przez mati5048
      Witam problem z ciagnikiem takim jak w temacie. Po przekreceniu stacyjka na rozruch niedziala przekaznik przekazujacy prad na cewke rozrusznika. Rewers pokazuje n czyli luz, czujnik sprzegła działa. Ciagnik stał dwa miesiace nieodpalany, robilismy remont silnika, a teraz chcac go odpalic niekreci, rozrusznik prosto  po regeneracji. Wiem ze problem po stronie elektroniki ale co szukac. Pozdrawiam
×