Polecane posty

Witam mam problem z moim t25 otóż dzwignia włącznika wałka Wom wychodzi z bloku wraz z bolcem w ktorym jest tak jakby urwana śruba jak to naprawić?

20180808_204848.jpg

20180808_204854.jpg

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
leslaw2542    3

Witam. widocznie urwała się śruba mocująca widełki załączające sprzęgiełko łaczące obie części WOM, będziesz musiał sie troszeczke z tym pomęczyć ,aby to naprawić

należy odmontować cały korpus podnośnika wypuszczając wcześnie z niego olej, korek spustowy znajduje się obok dzwigni załączania wałka wom .Powodzenia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez mateusz9614
      Witam 
      Dziś w moim władimircu padł alternator , i teraz mam takie pytanie do was koledzy , ponieważ u mnie z altka wychodzą tylko dwa kabelki i alternator stary ma wbudowany regulator napięcia , więc chodzimi o to czy zastąpie go jakimś altkiem z samochodu. Jest coś takiego możliwe ?
    • Przez KamilTeamTV
      Witam mam problem. Mianowicie nie gasną mi pozycje na błotnikach i z tyłu. Sprawdzałem bezpieczniki jak umiałem, stacyjke i nadal.. Może pomyliłem gdzieś kable ale próbowałem wszrstkiego. Na polu 1 mam tylko długie z przodu, dalej świeci tylko prawa lampa. Jedyne co powoduje wyłączenie pozycji to wyjęcie kluczyka. Proszę o pomoc. 
    • Przez prime27pl
      Cześć.Koledzy może ktoś pomoże .Robiłem wczoraj orke T25 i po 2 h pracy silnik zaczął dziwnie pracować.Wszytko niby ok , ciśnienie , moc idzie normalnie ale zaczął jakby szumieć , tykać ? no trudno to określić .Myślałem że po prostu jest zagrzany i dlatego ale po ostygnięciu dalej tak pracuje.Tak jak pisałem ciśnie jest wszytko niby ok normalnie orka idzie a nie jest lekka.Wydaje mi się że odgłosy dochodzą z okolic góry -głowica .Zostało m i pół hektara do skończenia pracy ale pytanie czy warto ryzykować ? Będę wdzięczny za każda pomoc.Pozdrawiam.p.s.Troche się do głupoty przyznam bo może to pomoże , oram na 3 ale na chwile włączyłem 4 jednak z racji że nie da rady tak orać zaraz wróciłem do 3 ale w tym czasie wszytko było ok.
    • Przez tadzik332
      Witam mam taki problem z moim t25 że dzisiaj podczas orki 2 razy wypaliło mi podkładki pod wtryskiem. Czym to może być spowodowane?
    • Przez bernijol
      Witam. Mam takie pytanie, czy w c330 pompa hydrauliki może być zależna od skrzyni biegów? Wiem że w niektórych ciapkach wom jest zależny od skrzyni, (wajcha do przodu)ale w większości tych maszyn nie ma poprostu trybu w skrzyni biegów  od tej opcji. Pytanie czy tam gdzie to działa pompa też wtedy jest zależna tak jak to jest np.w c360. Potrzebna mi jest większa wydajność pompy w ciapku do łuparki hydraulicznej którą kończe budować z siłownikiem 500mm x 80 x45mm podejrzewam że z tym siłownikiem poprostu będzie to wolno pracować a gdyby tak dało się zwiększyć wydajność pompy bez gazowania bezsęsownego ciapa była by bomba. Ale coś mi mówi że w ciapku tak to nie działa jak w 60tce, może się myle, dlatego proszę o poradę i opinie znawców tematu z góry dzięki za mądre słowa.
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.