Skocz do zawartości
buchu21

Dmuchawa kongskilde 500 WOM

Polecane posty

buchu21    0

Witam tak jak w temacie posiadam dmuchawe kongskilde 500 na WOM, według tabel niby przy 10 m elastycznego węża ma wydajność plus minus 30t. Wysokość tłoczenia ok. 7m. 

A moje pytanie jak zwiększyć wydajność ponieważ nie osiąga nawet połowy tego co podaje tabela. Może źle coś robię. Staram się aby ziarno nie zalegalo w wężu ssącym ale nie mam pewności czy to jest kluczem i głowicy nie mam oryginalnej tylko taka samoróbka. 

Jest w stanie mi ktoś pomoc doradzić albo się skontaktować bezpośrednio i wytłumaczyć jeżeli to ogarnia. 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez gr_rat
      Witam czy uszczelniał ktoś tylny wom ? Czy po odkręceniu tych 4 śrub na imbus dostanę się do jakiegoś uszczelniacza ? Czy muszę spuścić olej z skrzyni ? 

    • Przez tedek2
      Witam jak w temacie renowka. Podczas belowania slychac trzeszczenie z okolic walka. I zauwazylem ze ciagnik ma ciezej belowac i nawet ciągnąć 2 przyczepy bel. Teraz pytanie czy to moze miec wszystko ze soba związek?
    • Przez TwojaBabcia
      Witam 
      Posiadam dmuchawę ssaco tłocząca firmy neuero 7,5 KW. Zakupiłem w zeszłym roku i mam z nią problem, ma słaba wydajność około 4,5 a 5 ton na godzinę, Ogólnie słabo ciągnie , wąż ssący jest długośći 5m. a tłoczy na odległość około 8 a 10m. Domyślam sie przyczynę słabego ciągu przez sitko które znajduję sie w cyklonie ssącym . Praktycznie co 20 min muszę wyjmować ow sitko i czyścić z zabitego kurzu. Przez pierwsze pare naście minut pracy po wyczyścieniu sitka   witać lepszy efekt ssania, ale po paru minutach zaś wydajność spada.W tym sitku średnica otworów wynosi 1mm, i diomyślam sie ze te sitko nie jest czasem do rzepaku ? i mam prośbę do kolegów sprawdzenia ow tego sitka i srednicę otworów , lub jakie kolwiek sugestie w sprawie poprawy wydajnośći pracy dmuchawy.


    • Przez maciej_zubek
      witam co moglo sie stac z  walkiem  wom  malo mocy ma 
       
    • Przez Knopers97
      Witam posiadam zetora 16145 z 1981 roku problem pojawia się przy próbie włączenia wałka wom dżwignią pod siedzeniem sprzęgło kompletne wymieniłem tydzień temu a wałka nie da się wbić od razu zgrzyta jedynie na zgaszonym silniku wchodzi i po odpaleniu normalnie się kręci i jak chcę go wyłączyć to jest lekki zgrzyt ale da się gdzieś w internecie wyczytałem o jakiejś mikro pompce która jest powiązana z wom i znajduje się gdzieś na dole skrzyni ale niegdzie nie ma nic konkretnego .Proszę o pomoc co może być przyczyną że nie można włączyć wałka odbioru mocy
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.