Gość KubaMeyer

Problem z siatką Claas Rollant 46 RC

Polecane posty

Gość KubaMeyer   
Gość KubaMeyer

Witam mam problem  czy można poprawić rozłożenie siatki na beli żeby zachodziła na brzegi, bo w mojej prasie zostają z dwóch stron nie owinięte brzegi.

Wstaw inne multimedia

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość KubaMeyer   
Gość KubaMeyer

Wczoraj prasowałem słomę już lepiej zachodzi na boki ale to jeszcze nie jest ten efekt 

nwm czy dołożyć jeszcze jeden pręt rozciągając z większym pałąkiem żeby lepiej ją rozprowadzało 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez _Grzesiek_5
      Witam, mam takie pytanie a mianowicie problem. Gdy podłącze np kosiarkę i chce ją podnieść to owszem, podnosi na siłowniku ale gdy puszczę gałkę to kosiarka zaraz opuszcza, tak jakby nie trzymał rozdzielacz albo nie do końca się zamykał, również to się dzieje z podbieraczem przy prasie, podniesie i zaraz opuszcza. Czyżby rozdzielacze do remontu? Czy może jakoś trzeba ustawić? Raz na jakiś długi czas podniesie i trzyma, ale to naprawde rzadko się zdaży 😳
    • Przez pi0mak
      Witam. Jestem posiadaczem ciągnika cese SC 86 i mam problem z przednim napędem. Włączyłem go i nie chce się wyłączyć.
    • Przez ma123
      Witam mam problem ponieważ założyłem dwa dni temu nową pompe hydrauliczną wszystko było ok dziś podczepiłem tłukę noi pojechałem w pole i na końcu kawałka nie da sie podnieś nawet na pusto gdy unoszę ramiona bardzo lekko chodzą. jak podniosę to gdy stanę na ramieniu to opada i sprężynuje co to może być ja podejrzewam tłoka i tuleje .
    • Przez tomek9514
      Witam ponownie, 
      Jeden problem zniknął pojawił się następny
      Otóż, balot się bardzo szybko zwija, nie pojawia się sygnał że już jest gotowy gdy wskazówka od średnicy balota zejdzie się z drugą wskazówka, gdy się trochę naiwnie więcej to zaczynają stawać pasy. Gdy uda się owinąć go siatka to wychodzi wgl nie zbity. Wskazówka od ciśnienia na zegarze spada na zera a początkowo ma około 12 bar. 
      Natomiast, gdy otwieram klapę, blokuje jej zamknięcie i luznie pasy to na Nanometrze pojawia się ciśnienie około 200 bar, a gdy naciągane je śpowrotem spada na 0.
      Mial ktoś podobny problem? Dla mnie to magia. Może być winny sterownik który znajduje się po prawej stronie prasy pod półka na dodatkową siatkę? 
      Dziękuję z góry za pomoc
    • Przez Dominato
      Witam koledzy mam problem z moim antaresem mianowicie po przekreceniu kluczyka przez pare sekund wzbudza sie ehr poczym pali sie kontrolka blokady i za kilka sekund gaśnie , wtedy panel ehr nie działa gdzie szukać przyczyny
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.