Polecane posty

Wybrane dla Ciebie

Panowie, może ktoś podpowie. W sobotę zetor 7011 palil od strzała kilkanaście razy palony i gaszony (żniwa) a kolejnego dnia, po wcisnieciu startera bloga cisza i tylko przygasające kontrolki oleju i akumulatora. Zupelnie żadnego dźwięku, na "krótko" odpalil od razu. Czy ktoś ma pomysł co mogło nawalic? Ktoś miał podobnie?  

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
withanight    1102

Wakacje ;) przycisk startera , czy stacyjka bo nie wiem co on tam ma , jeśli odpala na krótko-  rozrusznik i Aku sprawne .  


Take me Away !...

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

peterson    0

Jeżeli pali chociaż na krótko to z rozrusznikiem i akumulatorem powinno być wszystko OK. Sprawdź może czy z kablami wszystko jest okej bo mogą robić zwarcie i dlatego gaśnie. Daj znać co było nie tak, zawsze taka wskazówka się przyda na przyszłość :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez Ryszard123
      Gdy traktor jest podłączony do bańki odpali wszystko działa,natomiast jak przełożę przewody na zbiornik nie odpala.
      Pompka zasilająca jest nowa.
      Co jest nie tak???
    • Przez Ceres96
      Witam mam problem, a mianowicie nie chce opasc podnosnik w renacie, wajcha od podnosnika chodzi luzno, i wychodzi poza zakres (wcześniej tak nie bylo) jakby cos sie zcieło. znalazlem na forum, ze mogla sciąc sie jakas śruba cięgiełka, lecz nie było gdzie ona jest dokładnie i czy trzeba wyciagac rozdzielacz, a jeśli tak to jak go wyciagnac? zdemontowałem siedzenie i podłoge pod, prosze o pomoc
    • Przez Lukecki
      Witam
      Mam do kupna MFa 3115 z 90' roku, 115km skrzynia 16/16 40km/h tylko podobno jest problem z 3 biegiem, raz wchodzi raz nie. Facet mówi że to tylko w transporcie tego biegu sie używa i wtedy czasem nie wchodzi. Cena sporo mniejsza od rynkowej, jednak nie wiem czy warto zaryzykować 
      Co myślicie? 
      https://www.olx.pl/oferta/massey-ferguson-3115-CID757-IDxPlKw.html
    • Przez lexiflexi
      Mianowicie obrywa mi uszczelkę na wysprzegliku i przyciera mi się tłoczek na boku, gdzie urwało kawałek uszczelki. Dzieje się już to któryś raz z koleji w ciągu kilku godzin. Dwa razy wymieniłem wysprzęglik ale nic nie pomaga... . Pomóżcie bo nie mam już siły zaczęło się od tego że ktoś źle ustawił łapki na sprzęgle i one go hamowały jezdził jakby na półsprzęgle . Cofnelismy je na 3mm od łożyska i wtedy pedał od sprzęgła zaczął się dziwnie zzachowywać. Na początku nie dało się go wcisnąć i w końcu sam się wciskał i nie chciał wrócić, odpowietrzylismy i padła uszczelka i tak w koło macieju.
    • Przez TheGonzuu2001
      Witam mam problem z zetorkiem od około roku w zimowe pory bardzo ciężko jest go odpalić ( przy bardzo niskich temp tylko plak do filtra) . Przy rozruchu bardzo mocno dymi na biało potem na czarno . Po rozgrzaniu wszystko wraca do normy. Miał ktoś podobny problem ? Pozdrawiam 
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.