News
Gość BaszaPasza11

Bizon Z056 łupię/gniecie ziarno

Polecane posty

Gość BaszaPasza11   
Gość BaszaPasza11

Witam. Od 25 lat posiadam Bizona i zawsze tak go ustawiałem że ziarno leciało czyste, i całe. W tym roku jak i tamtym po prostu łupie ale bardziej gniecie ziarno. 2 lata temu wymieniliśmy w nim 2 koła pasowe od obrotów młocarni i obroty są podkręcone na maxa (pas na samym wierzchu talerza) ale jednak na zegarze pokazuje około 800. Klepisko jest dobre, szczeline zmieniałem na różne sposoby ale tak jak zawsze to i tak łupie. Sita dolne, górne tak samo. Podajniki napięte nie za mocno. Tyle mam lat doświadczenia i przez te 2 lata taka głupota się dzieje. Czy może obroty na młocarni są duże? Zmienić je? Ale mówię pokazuje mi 800. Być może prądniczka głupieje? Nie mam pojęcia proszę o porady.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
leonardo111    49

Zapytam w tym temacie aby nie zakładać nowego :przenośnikiem kłosowym wraca mi pełno czystego ziarna na młocarnie ?  dziury w zbiorniku nie ma, dolne sito otwarłem na maksa i dalej to samo

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

chyrapaq    7
Zobacz w jakim stanie są cepy na młocarni. Jeśli są sfatygowane to może być przyczyną.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość BaszaPasza11   
Gość BaszaPasza11
9 godzin temu, Mich9 napisał:

Zależy co kosisz na tych 800 obrotach.

W tym roku zaczęliśmy od pszenzyta. Ale mówię w tamtym roku kosilimy wszystko pszenice jęczmień owies 

A może obroty są za duże bo mowie pas jest na samym wierzchu a pokazuje mi 800 a źle pokazuje? 

4 minuty temu, chyrapaq napisał:

Zobacz w jakim stanie są cepy na młocarni. Jeśli są sfatygowane to może być 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rafi1010    4

U nas była podobna sytuacja tez bardzo niszczyło się ziarno. Okazało się, że blachy w podajniku ziarnowym byly  wytarte i tam tłukło ziarno. Wymieniliśmy oba podajniki i od razu lepiej.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość BaszaPasza11   
Gość BaszaPasza11
1 minutę temu, Rafi1010 napisał:

U nas była podobna sytuacja tez bardzo niszczyło się ziarno. Okazało się, że blachy w podajniku ziarnowym byly  wytarte i tam tłukło ziarno. Wymieniliśmy oba podajniki i od razu lepiej.

Które blachy? Łańcuch może gniesc? 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Rafi1010    4

Te w środku podajnika na którym chodzi łańcuch. U nas się porobiły się takie jakby wżery i ziarno się tam zatrzymywało i łańcuch gniótł. 

I te zamknięcia od dołu też były wytarte  

20180724_082707.jpg

Edytowano przez Rafi1010

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość BaszaPasza11   
Gość BaszaPasza11
49 minut temu, Rafi1010 napisał:

Te w środku podajnika na którym chodzi łańcuch. U nas się porobiły się takie jakby wżery i ziarno się tam zatrzymywało i łańcuch gniótł. 

I te zamknięcia od dołu też były wytarte  

20180724_082707.jpg

Nie to nie to bo patrzyłem przed chwila i są gladziutkie. Ale dzięki 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
kitowiak    450
Proponował bym klepisko upuscic, i obr na młocarni podnieść do 1100, o ile jeśli chodzi o zboże i problem powinien zniknąć, a jeśli nie to do kontroli jak jak pisali łańcuchy elewatora i wszystkie ślimaki :)

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
damianbor    30

Jeżeli pas jest na wierzchu i koła są nowe to tam jest przynajmniej 1000 obrotów. Prądniczka do wymiany i ustaw na 800-850 i przestanie łupać ziarno.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Gość BaszaPasza11   
Gość BaszaPasza11

Uwaga zamykam temat! Przyczyna znaleziona obroty były za wysokie na młocarni. Przed wymiana prądniczki było 800 obrotów. Po było 1000 wiec skręciłem na korbie i ustawiłem na 900 i jest elegancko. Dziękuję wszystkim za pomoc

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez TomaszStach
      Witam. Sprzedam kombajn Bizon Super Z056. Maszyna w dobrym stanie technicznym. Pracował na 10 ha, bez zarobków. Nie myty na zimę. Zawsze garażowany. Dwa lata temu wymieniłem przekładnie jazdy, a w hederze ślimak, podłogę, kosę i bagnety. Młóci i czyści bez zarzutów. Po zimie silnik pali od pierwszego obrotu. Opony w bardzo dobrym stanie. Są przecieki na główkach rozdzielaczy. Do kombajnu dokładam pasy, pompę hydrauliczną, inne drobne części, dwie kosy, instrukcję obsługi, napraw i katalog części. Cena 11000 do negocjacji. Nie wystawiam faktury VAT. Nie dysponuję transportem. Miejscowość Daszyna, powiat Łęczyca, województwo łódzkie.  Data dodania 18. 06. 2018
       
       
       
       




    • Przez Renault145
      https://m.olx.pl/oferta/bizon-zo56-CID757-IDyYR2O.html?backUrl=%2Fajax%2Fmojolx%2Fdetails%2F516899010%2F
    • Przez kubatedi
      Żyto Dańkowskie Diament
      Co dac na pierwsze skracanie?
      1.Moduss start
      2.Medax max
      Co będzie bardziej skutneczne ?
    • Przez hurlimannD70
      Kupiłem cały bęben młocarni do bizona czyli z cepami ale bez osi. Jest to nowy oryginalny produkt z fmż Płock. Leżał w stodole 30 lat , zastanawiam się czy dawać go do wyważenia . Na jednej ze środkowych tarcz przykręcone są blaszki jest ich chyba 5 sztuk w kupie. Wygląda jak by był kiedyś w fabryce wyważany ale nie jestem pewien. A do wyważenia musze jechać ponad 250km . Czy takie bębny składane w fabryce były sprzedawane wyważane ?? Czy ktoś mi podpowie ?
    • Przez Lukecki
      Witam użytkowników, 
      Zakładam temat, gdyż chcę się trochę dowiedzieć o tym kombajnie, jednak w internecie nie mogę znaleźć jakichkolwiek rzetelnych informacji. Słyszałem o mankamencie w postaci zagrzewania się silnika w czasie pracy, chciałbym się dowiedzieć jak często to się zdarza.  Również chce zaczerpnąć nieco informacji o typowych usterkach. Z góry dziękuję za info i pozdrawiam 
×
×
  • Utwórz nowe...

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.

Agrofoto.pl Google Play App

Zainstaluj aplikację
Agrofoto
na telefonie

Zainstaluj