Skocz do zawartości

Polecane posty

Ciapek330    0

Witam otóż chcę postawić garaż lecz nie mogę dostać pozwolenia od Energii ponieważ przebiegają niedaleko linie wysokiego napięcia. Miał ktoś może później problemy z Energą po budowie bez pozwolenia ?

 

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
bratrolnika    2937

W pobliżu lin wysokiego napięcia nie wolno budować i takie jest prawo, a nie widzimisię operatora energetycznego, zbudujesz bez pozwolenia, to zaraz zburzysz, i jeszcze solidną karę zapłacisz

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
Roman_h2    56
nie wiem dokładnie jak to działa ale możesz wywalczyć przestawienie słupa tak zrobił znajomy

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Wiadomość z agroFakt.pl

bratrolnika    2937

Jaki słup mu przestawili, może na niskim napięciu, już za transformatorem, nikt mu nie przestawi lini wysokiego czy średniego napięcia na życzenie, bo chce garaż stawiać. A nawet jeśli się zgodzą i ruszy cała urzędnicza machina, to okaże się że za koszta przesunięcia słupa mozna kupić nową działkę i postawić garaż, i jeszcze na coś do wstawienia do garażu wystarczy

  • Like 1

Udostępnij ten post


Link to postu
Udostępnij na innych stronach
TomaszStach    70
U mnie w rodzinie gospodarstwo jest blisko wysokiego napięcia i wszelkie nowe budowy są nie do przejścia. Gdyby budowali osiedle czy jakieś zakłady to może by linie przenieśli. Ale dla jednego garażu palcem nie ruszą.

Udostępnij ten post


Link to postu
Udostępnij na innych stronach

Bądź aktywny! Zaloguj się lub utwórz konto

Tylko zarejestrowani użytkownicy mogą komentować zawartość tej strony

Utwórz konto

Zarejestruj nowe konto, to proste!

Zarejestruj nowe konto

Zaloguj się

Posiadasz własne konto? Użyj go!

Zaloguj się

  • Podobna zawartość

    • Przez radekFT675DT
      Witam mam problem z moim mf a mianowicie, ciągnik jeździ normalnie do póki wrzucę N na rewersie i ponownie chce ruszyć, wtedy wyskakuje błąd i nie chce jechać, ale wystarczy pobawić się rewersem kilka razy wcisnąć sprzęgło i załapie, dzieje się to tak raz na jakiś czas ale tylko wtedy gdy przełączę rewers w pozycje N, a gdy nie wrzucę rewers na N to jeździ cały dzień bez problemu, myślałem że to może czujnik dolnego położenia sprzęgła ale chyba to nie on bo mogę cały dzień używać sprzęgło i nic się nie dzieje do póki nie wrzucę N na rewersie Czy ktoś wie co to może być ?
    • Przez matigg
      Witam. Mam problem z hydrauliką w aresie 715. Po rozgrzaniu się oleju i użyciu jakiejkolwiek hydrauliki wyświetla kontrolkę od niskiego ciśnienia oleju w skrzyni. Mierzyłem ciśnienie na zimnym dochodziło prawie do 200 bar, na rozgrzanym oleju może o 5  mniej ale momentalnie tylko nabiło ciśnienie i wszystka hydraulika przestała działać jak by ją coś odcięło  i po chwili zapalała się kontrolka od ciśnienia. Do tego na zimnym czy na ciepłym trzeba dodać trochę gazu aby kierownica dobrze działała. Macie jakieś pomysły ? 
    • Przez pantomekrydzewski27
      Witam szanownych użytkowników. Mam problem z władkiem. Wymieniony został wlew oleju wraz z licznikiem motogodzin. Od tego owego zdarzenia nie ma w sobie mocy i się grzeje. Dodam że w rusaczku pękł ten stary korpus pewnie od przeciążenia. Co powiecie panowie? Proszę o treściwe rady. Przez głowę mi przeszło że na opak założyłem mechanizm. Ale raczej dobrze. Może olej jest już przepalony. Sam nie wiem
    • Przez arkady12
      Panowie mam problem z pługiem huard obróci się do polowy i staje ani w lewo ani w prawo węże się  poruszają ogólnie wina leży po stronie pługa nie traktora i teraz jest problem bo siłownik jest nie typowy jak dla mnie ( załącznik z katalogiem ) czy miał ktoś taką  sytuacje ?  czym można by było zastąpić ten zamek rozważam zakup nowego siłowniika z zaworem przepływowym ale w nich nie ma wyjść na ten  zamek coś ktoś podpowie ??,
      rl.doc
    • Przez kuba24051
      witam. mam problem z opryskiwaczem Bury Pelikan Hydraulik. Komputer Bravo 180s. chodzi o to, że gdy zamknę jedną lub dwie sekcje (jest ich 5) to dawka oprysku na ha się utrzymuje, natomiast kiedy wyłącze 3 lub więcej sekcji to opryskiwacz nie utrzymuje mi dawki i cisnienie sie zmienia. moze ktos mial taki problem? mysle ze tkwi on w zaworach kompensacji które znajduja się z tyłu opryskiwacza (pokretła). tylko jak to wyregulować ? z gory dzieki za pomoc
×

Ważne informacje

Używamy plików cookies, aby poprawić funkcjonowanie strony Agrofoto.pl. Pliki cookies dopasowują treść strony, w tym wyświetlanych reklam, do indywidualnych potrzeb i zainteresowań użytkownika, pozwalają nam również zrozumieć, w jaki sposób korzystasz z naszej strony. Korzystanie z Agrofoto.pl bez zmiany ustawień dotyczących cookies oznacza, że będą one zamieszczane w Twoim urządzeniu końcowym. Możesz dokonać w każdym czasie zmiany ustawień dotyczących cookies. Więcej szczegółów w naszej Polityce prywatności i plików cookies.